<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">


<!-- Author Meta Tags by Molongui Authorship, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="edibleaustin_r5qled">
<!-- /Molongui Authorship -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Edible Austin - Edible Austin</title>
	<link rel="canonical" href="http://www.edibleaustin.com/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Edible Austin - Edible Austin" />
	<meta property="og:description" content="Destination: Dripping Springs Read Issue The Amazing Benefits of Facials Houston Chef Emmanuel Hodencq shares his passion for Bayonne Ham The Magic of Mushrooms Previous Next Stories join edible as we take a deep dive into local culinary culture more stories &#8230; Recipes edible spotlights outstanding food and libations more recipes &#8230; Guides + Resources" />
	<meta property="og:url" content="http://www.edibleaustin.com/" />
	<meta property="og:site_name" content="Edible Austin" />
	<meta property="article:modified_time" content="2022-09-26T19:37:01+00:00" />
	<meta property="og:image" content="http://www.edibleaustin.com/wp-content/uploads/2022/08/Charcuterie.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"http://www.edibleaustin.com/","url":"http://www.edibleaustin.com/","name":"Edible Austin - Edible Austin","isPartOf":{"@id":"http://www.edibleaustin.com/#website"},"about":{"@id":"http://www.edibleaustin.com/#organization"},"primaryImageOfPage":{"@id":"http://www.edibleaustin.com/#primaryimage"},"image":{"@id":"http://www.edibleaustin.com/#primaryimage"},"thumbnailUrl":"http://www.edibleaustin.com/wp-content/uploads/2022/08/Charcuterie.jpg","datePublished":"2022-08-07T18:57:30+00:00","dateModified":"2022-09-26T19:37:01+00:00","breadcrumb":{"@id":"http://www.edibleaustin.com/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.edibleaustin.com/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"http://www.edibleaustin.com/#primaryimage","url":"http://www.edibleaustin.com/wp-content/uploads/2022/08/Charcuterie.jpg","contentUrl":"http://www.edibleaustin.com/wp-content/uploads/2022/08/Charcuterie.jpg","width":1080,"height":800},{"@type":"BreadcrumbList","@id":"http://www.edibleaustin.com/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home"}]},{"@type":"WebSite","@id":"http://www.edibleaustin.com/#website","url":"http://www.edibleaustin.com/","name":"Edible Austin","description":"","publisher":{"@id":"http://www.edibleaustin.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.edibleaustin.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"http://www.edibleaustin.com/#organization","name":"Edible Austin","url":"http://www.edibleaustin.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://www.edibleaustin.com/#/schema/logo/image/","url":"http://www.edibleaustin.com/wp-content/uploads/2022/08/edible-austin.png","contentUrl":"http://www.edibleaustin.com/wp-content/uploads/2022/08/edible-austin.png","width":412,"height":78,"caption":"Edible Austin"},"image":{"@id":"http://www.edibleaustin.com/#/schema/logo/image/"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Edible Austin &raquo; Feed" href="http://www.edibleaustin.com/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.edibleaustin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css'  href='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=6.6.6' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=6.6.6' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='mec-general-calendar-style-css'  href='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/css/mec-general-calendar.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='wprm-public-css'  href='http://www.edibleaustin.com/wp-content/plugins/wp-recipe-maker/dist/public-modern.css?ver=8.4.0' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='http://www.edibleaustin.com/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.9.1' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=EB+Garamond%3A400%2C700&#038;display=fallback&#038;ver=3.9.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.edibleaustin.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.edibleaustin.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.edibleaustin.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.3' media='all' />
<link rel='stylesheet' id='elementor-post-5901-css'  href='http://www.edibleaustin.com/wp-content/uploads/elementor/css/post-5901.css?ver=1661860845' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.edibleaustin.com/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.4' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.edibleaustin.com/wp-content/uploads/elementor/css/global.css?ver=1661860846' media='all' />
<link rel='stylesheet' id='elementor-post-6090-css'  href='http://www.edibleaustin.com/wp-content/uploads/elementor/css/post-6090.css?ver=1664221026' media='all' />
<link rel='stylesheet' id='elementor-post-6048-css'  href='http://www.edibleaustin.com/wp-content/uploads/elementor/css/post-6048.css?ver=1661860847' media='all' />
<link rel='stylesheet' id='elementor-post-6195-css'  href='http://www.edibleaustin.com/wp-content/uploads/elementor/css/post-6195.css?ver=1661860847' media='all' />
<link rel='stylesheet' id='elementor-post-6386-css'  href='http://www.edibleaustin.com/wp-content/uploads/elementor/css/post-6386.css?ver=1661860847' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CCormorant+Garamond%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='http://www.edibleaustin.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='http://www.edibleaustin.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='http://www.edibleaustin.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<script src='http://www.edibleaustin.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='http://www.edibleaustin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/js/mec-general-calendar.js?ver=6.6.6' id='mec-general-calendar-script-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=6.6.6' id='mec-tooltip-script-js'></script>
<script id='mec-frontend-script-js-extra'>
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","next":"Next","prev":"Prev","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"http:\/\/www.edibleaustin.com\/wp-admin\/admin-ajax.php","fes_nonce":"e0b5acd107","fes_thankyou_page_time":"2000","fes_upload_nonce":"140b6453ac","current_year":"2022","current_month":"09","datepicker_format":"yy-mm-dd"};
</script>
<script src='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=6.6.6' id='mec-frontend-script-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=6.6.6' id='mec-events-script-js'></script>
<!--[if IE]>
<script src='http://www.edibleaustin.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.1' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.edibleaustin.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.edibleaustin.com/wp-json/wp/v2/pages/6090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.edibleaustin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.edibleaustin.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='http://www.edibleaustin.com/' />
<link rel="alternate" type="application/json+oembed" href="http://www.edibleaustin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.edibleaustin.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.edibleaustin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.edibleaustin.com%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:10px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css"> .wprm-comment-rating svg { width: 18px !important; height: 18px !important; } img.wprm-comment-rating { width: 90px !important; height: 18px !important; } .wprm-comment-rating svg path { fill: #343434; } .wprm-comment-rating svg polygon { stroke: #343434; } .wprm-comment-ratings-container svg .wprm-star-full { fill: #343434; } .wprm-comment-ratings-container svg .wprm-star-empty { stroke: #343434; }</style><style type="text/css">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</style>        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        		<style id="wp-custom-css">
			.wp-block-eedee-block-gutenslider {
font-family: open sans;
}

.wp-block-gallery {
margin-bottom: 20px;
}

.wp-block-image img {
    margin: 20px;
}

h2, .entry-content h2 {
    margin-bottom: 20px;
}

h3, .entry-content h3 {
    margin-bottom: 20px;
}

h4, .entry-content h4 {
    margin-bottom: 10px;
}

h5, .entry-content h5 {
    margin-bottom: 10px;
}

a {
    font-weight: bold;
}

.wp-block-image figcaption {
	margin: 0px;
	font-family: Montserrat, sans-serif;
	font-size: 12px;
}

.wp-block-image .aligncenter>figcaption {
display:block !important;
}

figure.wp-block-image {
    margin-left: auto;
	  margin-right: auto;
	margin-bottom: 20px;
	margin-top: 0px;
    }

hr.is-style-default {
	margin: 20px;
}

.wp-block-quote {
    font-family: 'Cormorant Garamond';
}

.wp-block-media-text__media img {
    padding: 20px;
}		</style>
		</head>

<body itemtype='https://schema.org/WebPage' itemscope='itemscope' class="home page-template-default page page-id-6090 wp-custom-logo group-blog ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-page-builder-template ast-no-sidebar astra-3.9.1 elementor-default elementor-kit-5901 elementor-page elementor-page-6090">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Skip to content">
		Skip to content</a>

<div
class="hfeed site" id="page">
			<div data-elementor-type="header" data-elementor-id="6048" class="elementor elementor-6048 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-2e0add62 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2e0add62" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3ecb4c9b" data-id="3ecb4c9b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2992724a elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="2992724a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.3 - 29-08-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default"><a href="http://www.edibleaustin.com/food/what-s-in-season/whats-in-season/">now in season</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5ca1603c elementor-widget elementor-widget-image" data-id="5ca1603c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.3 - 29-08-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="http://www.edibleaustin.com/food/what-s-in-season/whats-in-season/">
							<img width="220" height="148" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/watermelon.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2399332f" data-id="2399332f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-313921de logo elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="313921de" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="http://www.edibleaustin.com">
							<img width="412" height="78" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/edible-austin.png" class="attachment-full size-full" alt="" loading="lazy" srcset="http://www.edibleaustin.com/wp-content/uploads/2022/08/edible-austin.png 412w, http://www.edibleaustin.com/wp-content/uploads/2022/08/edible-austin-300x57.png 300w" sizes="(max-width: 412px) 100vw, 412px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-22222fed" data-id="22222fed" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c18ac4d elementor-align-right elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="c18ac4d" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.ediblesubscriptions.com/collections/texas/products/edible-austin?variant=1186923089" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Subscribe</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5025574d elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5025574d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7e5997b" data-id="7e5997b" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-715cc7f" data-id="715cc7f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-17ad127 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="17ad127" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="http://www.edibleaustin.com/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-17ad127" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6090 current_page_item menu-item-6092"><a href="http://www.edibleaustin.com/" aria-current="page" class="elementor-item elementor-item-active menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6064"><a href="http://www.edibleaustin.com/recipes/" class="elementor-item menu-link">Recipes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6063"><a href="http://www.edibleaustin.com/people/" class="elementor-item menu-link">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6062"><a href="http://www.edibleaustin.com/food/" class="elementor-item menu-link">Food<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6066"><a href="http://www.edibleaustin.com/food/what-s-in-season/whats-in-season/" class="elementor-sub-item menu-link">What’s In Season</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6067"><a href="http://www.edibleaustin.com/resources/locally-sourcing-restaurants/" class="elementor-sub-item menu-link">Locally Sourcing Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6068"><a href="http://www.edibleaustin.com/resources/buy-food/pick-your-own-farms/" class="elementor-sub-item menu-link">Pick-Your-Own Farms</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6080"><a href="http://www.edibleaustin.com/home-and-garden/" class="elementor-item menu-link">Home and Garden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="http://www.edibleaustin.com/wellness/" class="elementor-item menu-link">Wellness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6078"><a href="http://www.edibleaustin.com/best-of/" class="elementor-item menu-link">Best Of</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6701"><a class="elementor-item menu-link">Magazine<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11851"><a href="http://www.edibleaustin.com/in-the-magazine/archives/2022/issues-2022/september-october-2022/" class="elementor-sub-item menu-link">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6085"><a href="http://www.edibleaustin.com/archives/" class="elementor-sub-item menu-link">Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6086"><a href="http://www.edibleaustin.com/find-us/where-to-find-us/" class="elementor-sub-item menu-link">Where to Find Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6088"><a href="http://www.edibleaustin.com/resources/buy-food/farmersmarkets/" class="elementor-item menu-link">Farmers Markets</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11398"><a href="#" class="elementor-item elementor-item-anchor menu-link">About<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11399"><a href="http://www.edibleaustin.com/about/about-us/" class="elementor-sub-item menu-link">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11406"><a href="http://www.edibleaustin.com/about/advertising/" class="elementor-sub-item menu-link">Advertising Info</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11410"><a href="http://www.edibleaustin.com/about/contact/" class="elementor-sub-item menu-link">Contact</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-17ad127" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6090 current_page_item menu-item-6092"><a href="http://www.edibleaustin.com/" aria-current="page" class="elementor-item elementor-item-active menu-link" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6064"><a href="http://www.edibleaustin.com/recipes/" class="elementor-item menu-link" tabindex="-1">Recipes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6063"><a href="http://www.edibleaustin.com/people/" class="elementor-item menu-link" tabindex="-1">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6062"><a href="http://www.edibleaustin.com/food/" class="elementor-item menu-link" tabindex="-1">Food<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6066"><a href="http://www.edibleaustin.com/food/what-s-in-season/whats-in-season/" class="elementor-sub-item menu-link" tabindex="-1">What’s In Season</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6067"><a href="http://www.edibleaustin.com/resources/locally-sourcing-restaurants/" class="elementor-sub-item menu-link" tabindex="-1">Locally Sourcing Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6068"><a href="http://www.edibleaustin.com/resources/buy-food/pick-your-own-farms/" class="elementor-sub-item menu-link" tabindex="-1">Pick-Your-Own Farms</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6080"><a href="http://www.edibleaustin.com/home-and-garden/" class="elementor-item menu-link" tabindex="-1">Home and Garden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="http://www.edibleaustin.com/wellness/" class="elementor-item menu-link" tabindex="-1">Wellness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6078"><a href="http://www.edibleaustin.com/best-of/" class="elementor-item menu-link" tabindex="-1">Best Of</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6701"><a class="elementor-item menu-link" tabindex="-1">Magazine<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11851"><a href="http://www.edibleaustin.com/in-the-magazine/archives/2022/issues-2022/september-october-2022/" class="elementor-sub-item menu-link" tabindex="-1">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6085"><a href="http://www.edibleaustin.com/archives/" class="elementor-sub-item menu-link" tabindex="-1">Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6086"><a href="http://www.edibleaustin.com/find-us/where-to-find-us/" class="elementor-sub-item menu-link" tabindex="-1">Where to Find Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6088"><a href="http://www.edibleaustin.com/resources/buy-food/farmersmarkets/" class="elementor-item menu-link" tabindex="-1">Farmers Markets</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11398"><a href="#" class="elementor-item elementor-item-anchor menu-link" tabindex="-1">About<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11399"><a href="http://www.edibleaustin.com/about/about-us/" class="elementor-sub-item menu-link" tabindex="-1">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11406"><a href="http://www.edibleaustin.com/about/advertising/" class="elementor-sub-item menu-link" tabindex="-1">Advertising Info</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11410"><a href="http://www.edibleaustin.com/about/contact/" class="elementor-sub-item menu-link" tabindex="-1">Contact</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d59530e" data-id="d59530e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-db22e1d elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="db22e1d" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="http://www.edibleaustin.com/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css">		<form class="elementor-search-form" role="search" action="http://www.edibleaustin.com" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-924c544 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="924c544" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d670622" data-id="d670622" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7af1e5e elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="7af1e5e" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-459ec8f" href="https://www.facebook.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-df399ef" href="https://twitter.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2d73ca6 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="2d73ca6" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-5013f98" href="http://www.instagram.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-4e703cc" href="http://www.pinterest.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Pinterest</span>
						<i class="fab fa-pinterest"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-441327a" data-id="441327a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ccd3e8a logo elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="ccd3e8a" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="http://www.edibleaustin.com">
							<img width="412" height="78" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/edible-austin.png" class="attachment-full size-full" alt="" loading="lazy" srcset="http://www.edibleaustin.com/wp-content/uploads/2022/08/edible-austin.png 412w, http://www.edibleaustin.com/wp-content/uploads/2022/08/edible-austin-300x57.png 300w" sizes="(max-width: 412px) 100vw, 412px" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7f21c8a elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f21c8a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-993d0d2" data-id="993d0d2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-51d756b elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="51d756b" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-51d756b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6090 current_page_item menu-item-6092"><a href="http://www.edibleaustin.com/" aria-current="page" class="elementor-item elementor-item-active menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6064"><a href="http://www.edibleaustin.com/recipes/" class="elementor-item menu-link">Recipes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6063"><a href="http://www.edibleaustin.com/people/" class="elementor-item menu-link">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6062"><a href="http://www.edibleaustin.com/food/" class="elementor-item menu-link">Food<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6066"><a href="http://www.edibleaustin.com/food/what-s-in-season/whats-in-season/" class="elementor-sub-item menu-link">What’s In Season</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6067"><a href="http://www.edibleaustin.com/resources/locally-sourcing-restaurants/" class="elementor-sub-item menu-link">Locally Sourcing Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6068"><a href="http://www.edibleaustin.com/resources/buy-food/pick-your-own-farms/" class="elementor-sub-item menu-link">Pick-Your-Own Farms</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6080"><a href="http://www.edibleaustin.com/home-and-garden/" class="elementor-item menu-link">Home and Garden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="http://www.edibleaustin.com/wellness/" class="elementor-item menu-link">Wellness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6078"><a href="http://www.edibleaustin.com/best-of/" class="elementor-item menu-link">Best Of</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6701"><a class="elementor-item menu-link">Magazine<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11851"><a href="http://www.edibleaustin.com/in-the-magazine/archives/2022/issues-2022/september-october-2022/" class="elementor-sub-item menu-link">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6085"><a href="http://www.edibleaustin.com/archives/" class="elementor-sub-item menu-link">Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6086"><a href="http://www.edibleaustin.com/find-us/where-to-find-us/" class="elementor-sub-item menu-link">Where to Find Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6088"><a href="http://www.edibleaustin.com/resources/buy-food/farmersmarkets/" class="elementor-item menu-link">Farmers Markets</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11398"><a href="#" class="elementor-item elementor-item-anchor menu-link">About<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11399"><a href="http://www.edibleaustin.com/about/about-us/" class="elementor-sub-item menu-link">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11406"><a href="http://www.edibleaustin.com/about/advertising/" class="elementor-sub-item menu-link">Advertising Info</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11410"><a href="http://www.edibleaustin.com/about/contact/" class="elementor-sub-item menu-link">Contact</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-51d756b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6090 current_page_item menu-item-6092"><a href="http://www.edibleaustin.com/" aria-current="page" class="elementor-item elementor-item-active menu-link" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6064"><a href="http://www.edibleaustin.com/recipes/" class="elementor-item menu-link" tabindex="-1">Recipes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6063"><a href="http://www.edibleaustin.com/people/" class="elementor-item menu-link" tabindex="-1">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6062"><a href="http://www.edibleaustin.com/food/" class="elementor-item menu-link" tabindex="-1">Food<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6066"><a href="http://www.edibleaustin.com/food/what-s-in-season/whats-in-season/" class="elementor-sub-item menu-link" tabindex="-1">What’s In Season</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6067"><a href="http://www.edibleaustin.com/resources/locally-sourcing-restaurants/" class="elementor-sub-item menu-link" tabindex="-1">Locally Sourcing Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6068"><a href="http://www.edibleaustin.com/resources/buy-food/pick-your-own-farms/" class="elementor-sub-item menu-link" tabindex="-1">Pick-Your-Own Farms</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6080"><a href="http://www.edibleaustin.com/home-and-garden/" class="elementor-item menu-link" tabindex="-1">Home and Garden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="http://www.edibleaustin.com/wellness/" class="elementor-item menu-link" tabindex="-1">Wellness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6078"><a href="http://www.edibleaustin.com/best-of/" class="elementor-item menu-link" tabindex="-1">Best Of</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6701"><a class="elementor-item menu-link" tabindex="-1">Magazine<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11851"><a href="http://www.edibleaustin.com/in-the-magazine/archives/2022/issues-2022/september-october-2022/" class="elementor-sub-item menu-link" tabindex="-1">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6085"><a href="http://www.edibleaustin.com/archives/" class="elementor-sub-item menu-link" tabindex="-1">Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6086"><a href="http://www.edibleaustin.com/find-us/where-to-find-us/" class="elementor-sub-item menu-link" tabindex="-1">Where to Find Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6088"><a href="http://www.edibleaustin.com/resources/buy-food/farmersmarkets/" class="elementor-item menu-link" tabindex="-1">Farmers Markets</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11398"><a href="#" class="elementor-item elementor-item-anchor menu-link" tabindex="-1">About<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11399"><a href="http://www.edibleaustin.com/about/about-us/" class="elementor-sub-item menu-link" tabindex="-1">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11406"><a href="http://www.edibleaustin.com/about/advertising/" class="elementor-sub-item menu-link" tabindex="-1">Advertising Info</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11410"><a href="http://www.edibleaustin.com/about/contact/" class="elementor-sub-item menu-link" tabindex="-1">Contact</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-59e5590" data-id="59e5590" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4e67f33 elementor-align-right elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="4e67f33" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.ediblesubscriptions.com/collections/texas/products/edible-austin?variant=1186923089" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Subscribe</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4d29c02" data-id="4d29c02" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8ae255c elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="8ae255c" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="http://www.edibleaustin.com" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7420705 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7420705" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cf221f6" data-id="cf221f6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c434643 elementor-widget elementor-widget-wp-widget-adrotate_widgets" data-id="c434643" data-element_type="widget" data-widget_type="wp-widget-adrotate_widgets.default">
				<div class="elementor-widget-container">
			<div class="g g-2"><div class="g-single a-6"><center><a class="gofollow" data-track="NiwyLDEsNjA=" href="https://www.centralmarket.com/hatch-fest?utm_medium=display&utm_source=edibleaustin&utm_campaign=hatch&utm_content=banners" target="_blank"><img src="http://www.edibleaustin.com/wp-content/uploads/2022/08/TE_CM_HatchstockEvent2022_970x90_062722.jpg" /></a></center></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				<article
class="post-6090 page type-page status-publish has-post-thumbnail ast-article-single" id="post-6090" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
		<header class="entry-header ast-header-without-markup">
		
			</header><!-- .entry-header -->

	<div class="entry-content clear"
		itemprop="text"	>

		
				<div data-elementor-type="wp-page" data-elementor-id="6090" class="elementor elementor-6090">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-1d5af2d7 elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="1d5af2d7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-491455a4" data-id="491455a4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ef7e5dd elementor-widget elementor-widget-heading" data-id="ef7e5dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-xxl"><a href="http://www.edibleaustin.com/travel/day-trips/destination-dripping-springs/" target="_blank">Destination: Dripping Springs</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f715021" data-id="f715021" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2df2f84 elementor-widget elementor-widget-image" data-id="2df2f84" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://issuu.com/edibleaustinmagazine/docs/edible_austin_magazine_sept_oct_2022" target="_blank">
							<img width="921" height="1200" src="http://www.edibleaustin.com/wp-content/uploads/2022/09/cover-austin-sep-oct-2022.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://www.edibleaustin.com/wp-content/uploads/2022/09/cover-austin-sep-oct-2022.jpg 921w, http://www.edibleaustin.com/wp-content/uploads/2022/09/cover-austin-sep-oct-2022-230x300.jpg 230w, http://www.edibleaustin.com/wp-content/uploads/2022/09/cover-austin-sep-oct-2022-786x1024.jpg 786w, http://www.edibleaustin.com/wp-content/uploads/2022/09/cover-austin-sep-oct-2022-768x1001.jpg 768w" sizes="(max-width: 921px) 100vw, 921px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-7720c9cf elementor-widget elementor-widget-heading" data-id="7720c9cf" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://issuu.com/edibleaustinmagazine/docs/edible_austin_magazine_sept_oct_2022" target="_blank">Read Issue</a></h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-591fe3f0 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="591fe3f0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5ec739ac" data-id="5ec739ac" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
								<div class="elementor-element elementor-element-7b7cbcd0 elementor-skin-carousel elementor-arrows-yes elementor-widget elementor-widget-media-carousel" data-id="7b7cbcd0" data-element_type="widget" data-settings="{&quot;slides_per_view&quot;:&quot;3&quot;,&quot;skin&quot;:&quot;carousel&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;show_arrows&quot;:&quot;yes&quot;,&quot;speed&quot;:500,&quot;loop&quot;:&quot;yes&quot;,&quot;space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="media-carousel.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="http://www.edibleaustin.com/wp-content/plugins/elementor-pro/assets/css/widget-carousel.min.css">		<div class="elementor-swiper">
			<div class="elementor-main-swiper swiper-container">
				<div class="swiper-wrapper">
											<div class="swiper-slide">
							<a href="http://www.edibleaustin.com/wellness/the-amazing-benefits-of-facials/">		<div class="elementor-carousel-image" style="background-image: url(http://www.edibleaustin.com/wp-content/uploads/2022/04/Face.jpeg)">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-zoom-in">
				The Amazing Benefits of Facials			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="http://www.edibleaustin.com/people2/houston-chef-emmanuel-hodencq-shares-his-passion-for-bayonne-ham-2/">		<div class="elementor-carousel-image" style="background-image: url(http://www.edibleaustin.com/wp-content/uploads/2022/08/Charcuterie.jpg)">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-zoom-in">
				Houston Chef Emmanuel Hodencq shares his passion for Bayonne Ham			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="http://www.edibleaustin.com/people2/farmers/the-magic-of-mushrooms/">		<div class="elementor-carousel-image" style="background-image: url(http://www.edibleaustin.com/wp-content/uploads/2022/03/SMALLHOLD_-EA_Page_19_Image_0001-350.jpg)">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-zoom-in">
				The Magic of Mushrooms			</div>
			</a>						</div>
									</div>
																				<div class="elementor-swiper-button elementor-swiper-button-prev">
							<i aria-hidden="true" class="eicon-chevron-left"></i>							<span class="elementor-screen-only">Previous</span>
						</div>
						<div class="elementor-swiper-button elementor-swiper-button-next">
							<i aria-hidden="true" class="eicon-chevron-right"></i>							<span class="elementor-screen-only">Next</span>
						</div>
												</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-616bc84" data-id="616bc84" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-433d61c2 elementor-widget elementor-widget-wp-widget-adrotate_widgets" data-id="433d61c2" data-element_type="widget" data-widget_type="wp-widget-adrotate_widgets.default">
				<div class="elementor-widget-container">
			<div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://signup.e2ma.net/signup/1361953/1359676/?v=a" target="_blank"><img src="http://www.edibleaustin.com/wp-content/uploads/2022/08/SUBSCRIBE2.jpg" /></a></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-60f92630 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="60f92630" data-element_type="section">
						<div class="elementor-container elementor-column-gap-wider">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2ac0ffab" data-id="2ac0ffab" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5ef7e35e elementor-widget elementor-widget-heading" data-id="5ef7e35e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"> Stories</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-64c21fd9 elementor-widget elementor-widget-heading" data-id="64c21fd9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">join <em>edible</em> as we take a deep dive into local culinary culture</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-1d898c9f elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="1d898c9f" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="http://www.edibleaustin.com/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css">		<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-11868 post type-post status-publish format-standard has-post-thumbnail hentry category-day-trips category-stories">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/stories/destination-dripping-springs/" >
			<div class="elementor-post__thumbnail"><img width="818" height="1024" src="http://www.edibleaustin.com/wp-content/uploads/2022/09/chef-andy-knudson-818x1024.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/stories/destination-dripping-springs/" >
				Destination: Dripping Springs			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-5608 post type-post status-publish format-standard has-post-thumbnail hentry category-stories category-travel">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/travel/chill-out-scoop-up-summer-at-local-ice-cream-shops/" >
			<div class="elementor-post__thumbnail"><img width="1024" height="759" src="http://www.edibleaustin.com/wp-content/uploads/2022/07/Ice4-1024x759.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/travel/chill-out-scoop-up-summer-at-local-ice-cream-shops/" >
				Chill Out: Scoop Up Summer at Local Ice Cream Shops			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-5607 post type-post status-publish format-standard has-post-thumbnail hentry category-stories category-travel">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/travel/food-and-film-bastrop-and-smithville-make-the-ideal-small-town-texas-getaway-story-abounds-in-bastrop-and-smithville/" >
			<div class="elementor-post__thumbnail"><img width="1024" height="759" src="http://www.edibleaustin.com/wp-content/uploads/2022/06/Bastrop-Pics-1-1024x759.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/travel/food-and-film-bastrop-and-smithville-make-the-ideal-small-town-texas-getaway-story-abounds-in-bastrop-and-smithville/" >
				Food and Film: Bastrop and Smithville Make the Ideal Small Town Texas Getaway Story Abounds in Bastrop and Smithville			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-5598 post type-post status-publish format-standard has-post-thumbnail hentry category-stories category-wellness">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/wellness/the-amazing-benefits-of-facials/" >
			<div class="elementor-post__thumbnail"><img width="1024" height="759" src="http://www.edibleaustin.com/wp-content/uploads/2022/04/Face-1024x759.jpeg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/wellness/the-amazing-benefits-of-facials/" >
				The Amazing Benefits of Facials			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-5596 post type-post status-publish format-standard has-post-thumbnail hentry category-farmers category-stories">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/people2/farmers/the-magic-of-mushrooms/" >
			<div class="elementor-post__thumbnail"><img width="263" height="350" src="http://www.edibleaustin.com/wp-content/uploads/2022/03/SMALLHOLD_-EA_Page_12_Image_0001-350.jpg" class="attachment-large size-large" alt="SMALLHOLD EA Page 12 Image 0001 350" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/people2/farmers/the-magic-of-mushrooms/" >
				The Magic of Mushrooms			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-5588 post type-post status-publish format-standard has-post-thumbnail hentry category-stories category-wellness">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/wellness/local-board-certified-dermatologist-and-mohs-surgeon-dr-jennifer-hanson-answers-our-top-skin-cancer-questions/" >
			<div class="elementor-post__thumbnail"><img width="1024" height="759" src="http://www.edibleaustin.com/wp-content/uploads/2022/01/Sun4-1024x759.jpg" class="attachment-large size-large" alt="Sun4" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/wellness/local-board-certified-dermatologist-and-mohs-surgeon-dr-jennifer-hanson-answers-our-top-skin-cancer-questions/" >
				Local Board-Certified Dermatologist and Mohs Surgeon, Dr. Jennifer Hanson, Answers Our Top Skin Cancer Questions			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-5586 post type-post status-publish format-standard has-post-thumbnail hentry category-people2 category-stories">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/people2/texas-cannon-brewing-company-wins-pitch-and-is-now-brewing-the-american-dream/" >
			<div class="elementor-post__thumbnail"><img width="1024" height="640" src="http://www.edibleaustin.com/wp-content/uploads/2022/01/BTAD-3-1024x640.jpg" class="attachment-large size-large" alt="BTAD 3" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/people2/texas-cannon-brewing-company-wins-pitch-and-is-now-brewing-the-american-dream/" >
				Texas Cannon Brewing Company Wins Pitch and is Brewing the American Dream			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-5581 post type-post status-publish format-standard has-post-thumbnail hentry category-entertaining category-stories">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/home-garden/entertaining/start-a-holiday-tradition-w-historic-delicious-bayonne-ham-from-france/" >
			<div class="elementor-post__thumbnail"><img width="1024" height="698" src="http://www.edibleaustin.com/wp-content/uploads/2021/12/Bayonne-Combo-1024x698.jpg" class="attachment-large size-large" alt="Bayonne Combo" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/home-garden/entertaining/start-a-holiday-tradition-w-historic-delicious-bayonne-ham-from-france/" >
				Start a Holiday Tradition w/ Historic, Delicious Bayonne Ham from France			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-5578 post type-post status-publish format-standard has-post-thumbnail hentry category-people2 category-stories">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/people2/make-this-holiday-a-local-with-our-holiday-gift-guide/" >
			<div class="elementor-post__thumbnail"><img width="540" height="375" src="http://www.edibleaustin.com/wp-content/uploads/2021/11/GG7.jpg" class="attachment-large size-large" alt="GG7" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/people2/make-this-holiday-a-local-with-our-holiday-gift-guide/" >
				Make This Holiday Local With Our Holiday Gift Guide			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-4288003 elementor-widget elementor-widget-heading" data-id="4288003" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="http://www.edibleaustin.com/category/stories/">more stories ...</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-1241d12f elementor-widget elementor-widget-heading" data-id="1241d12f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Recipes</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-23c07cec elementor-widget elementor-widget-heading" data-id="23c07cec" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><em>edible</em> spotlights outstanding food and libations</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4b56c2c8 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="4b56c2c8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-11791 post type-post status-publish format-standard has-post-thumbnail hentry category-recipes">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/recipes/garrett-weber-gales-adult-swim-veggie-burgers/" >
			<div class="elementor-post__thumbnail"><img width="500" height="500" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/cropped-veggie-2281212_960_720.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/recipes/garrett-weber-gales-adult-swim-veggie-burgers/" >
				Garrett Weber-Gale’s Adult Swim Veggie Burgers			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-11792 post type-post status-publish format-standard has-post-thumbnail hentry category-recipes">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/recipes/willie-nelsons-favorite-breakfast/" >
			<div class="elementor-post__thumbnail"><img width="500" height="500" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/cropped-WillieNelsonsFavoriteBreakfast.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/recipes/willie-nelsons-favorite-breakfast/" >
				Willie Nelson&#39;s Favorite Breakfast			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-11793 post type-post status-publish format-standard has-post-thumbnail hentry category-recipes">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/recipes/live-vegan-whipped-cream/" >
			<div class="elementor-post__thumbnail"><img width="500" height="500" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/cropped-egg-white-snow-232655_960_720.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/recipes/live-vegan-whipped-cream/" >
				Live Vegan Whipped Cream			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-11794 post type-post status-publish format-standard has-post-thumbnail hentry category-recipes">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/recipes/green-smoothie/" >
			<div class="elementor-post__thumbnail"><img width="500" height="500" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/cropped-green-682620_960_720.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/recipes/green-smoothie/" >
				Green Smoothie			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-11795 post type-post status-publish format-standard has-post-thumbnail hentry category-recipes">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/recipes/creamy-carrot-coconut-shooters/" >
			<div class="elementor-post__thumbnail"><img width="500" height="500" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/cropped-carrot-juice-1623157_960_720.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/recipes/creamy-carrot-coconut-shooters/" >
				Creamy Carrot Coconut Shooters			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-11796 post type-post status-publish format-standard has-post-thumbnail hentry category-recipes">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/recipes/red-bell-pepper-and-cashew-queso/" >
			<div class="elementor-post__thumbnail"><img width="500" height="500" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/cropped-RedBellPepperCashewQueso.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/recipes/red-bell-pepper-and-cashew-queso/" >
				Red Bell Pepper and Cashew Queso			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-11797 post type-post status-publish format-standard has-post-thumbnail hentry category-recipes">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/recipes/pasta-raw-fredo/" >
			<div class="elementor-post__thumbnail"><img width="500" height="500" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/cropped-PastaRawFredo.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/recipes/pasta-raw-fredo/" >
				Pasta Raw Fredo			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-11798 post type-post status-publish format-standard has-post-thumbnail hentry category-recipes">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/recipes/black-walnut-cookies/" >
			<div class="elementor-post__thumbnail"><img width="500" height="500" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/cropped-BlackWalnutCookies-1.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/recipes/black-walnut-cookies/" >
				Black Walnut Cookies			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-11799 post type-post status-publish format-standard has-post-thumbnail hentry category-recipes">
				<a class="elementor-post__thumbnail__link" href="http://www.edibleaustin.com/recipes/italian-ingenue-cheese-ball/" >
			<div class="elementor-post__thumbnail"><img width="500" height="500" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/cropped-ItalianIngenueCheeseBall.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.edibleaustin.com/recipes/italian-ingenue-cheese-ball/" >
				Italian Ingenue Cheese Ball			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-f99caf0 elementor-widget elementor-widget-heading" data-id="f99caf0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="http://www.edibleaustin.com/category/recipes/">more recipes ...</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-04c7e19 elementor-widget elementor-widget-heading" data-id="04c7e19" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Guides + Resources</h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-29ce154 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="29ce154" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4d3b5c9" data-id="4d3b5c9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4d91b7b elementor-widget elementor-widget-image" data-id="4d91b7b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="http://www.edibleaustin.com/resources/buy-food/farmersmarkets/">
							<img width="251" height="121" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/farmersmarket-01.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-10b9709" data-id="10b9709" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-191b577 elementor-widget elementor-widget-image" data-id="191b577" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="http://www.edibleaustin.com/resources/locally-sourcing-restaurants/">
							<img width="251" height="121" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/restaurantguide-01.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1ee65284" data-id="1ee65284" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-46dd17bf elementor-widget elementor-widget-template" data-id="46dd17bf" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="page" data-elementor-id="6011" class="elementor elementor-6011">
									<section class="elementor-section elementor-inner-section elementor-element elementor-element-7bba69c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7bba69c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2bcb9da2" data-id="2bcb9da2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4cd76dd3 elementor-widget elementor-widget-heading" data-id="4cd76dd3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Sponsor</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2836c0bf elementor-widget elementor-widget-wp-widget-adrotate_widgets" data-id="2836c0bf" data-element_type="widget" data-widget_type="wp-widget-adrotate_widgets.default">
				<div class="elementor-widget-container">
			<div class="g g-1"><div class="g-single a-10"><center><a class="gofollow" data-track="MTAsMSwxLDYw" href="https://allicinatx.bottle.com/b/292826" target="_blank"><img src="http://www.edibleaustin.com/wp-content/uploads/2022/08/alicin.jpg" /></a></center></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-365c2860 elementor-widget elementor-widget-heading" data-id="365c2860" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">July / August 2022</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-30b7eb46 elementor-widget elementor-widget-image" data-id="30b7eb46" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.austinjoomla.maryogle.com/index.php/magazine/current-issue">
							<img src="http://www.edibleaustin.com/wp-content/uploads/elementor/thumbs/22-Edible-328-July-Aug-83-Cover-lo-res-ptzb2iftrbw4bm32a5h6e5gxibau21812lt6d85n28.jpg" title="22 Edible 328 July Aug 83 Cover lo res" alt="22 Edible 328 July Aug 83 Cover lo res" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-16aa5e65 elementor-widget elementor-widget-heading" data-id="16aa5e65" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Upcoming Events</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-504b40f0 elementor-widget elementor-widget-shortcode" data-id="504b40f0" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="mec-wrap mec-skin-list-container  " id="mec_skin_384">

    
        <div class="mec-skin-list-events-container" id="mec_skin_events_384">
        No event found!    </div>
    
    
</div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-25f62f10 elementor-widget elementor-widget-heading" data-id="25f62f10" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.ediblesanfernandovalley.maryogle.com/calendar/">View Full Calendar</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3c1f5339 elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="3c1f5339" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="http://www.edibleaustin.com/wp-content/plugins/elementor-pro/assets/css/widget-call-to-action.min.css">		<a class="elementor-cta" href="https://www.ediblesubscriptions.com/collections/texas/products/edible-austin?variant=1186923089" target="_blank">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(http://www.edibleaustin.com/wp-content/uploads/2021/06/Peach-4B-1024x569.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
				<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">Never Miss an Issue!</h2>
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Get Edible Austin delivered right to your door.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Click Here					</span>
					</div>
							</div>
							<div class="elementor-ribbon elementor-ribbon-left">
				<div class="elementor-ribbon-inner">SUBSCRIBE</div>
			</div>
				</a>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		
		
		
	</div><!-- .entry-content .clear -->

	
	
</article><!-- #post-## -->

			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="6195" class="elementor elementor-6195 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-45f405a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="45f405a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-76eb75c" data-id="76eb75c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c780564 elementor-widget elementor-widget-wp-widget-adrotate_widgets" data-id="c780564" data-element_type="widget" data-widget_type="wp-widget-adrotate_widgets.default">
				<div class="elementor-widget-container">
			<div class="g g-2"><div class="g-single a-6"><center><a class="gofollow" data-track="NiwyLDEsNjA=" href="https://www.centralmarket.com/hatch-fest?utm_medium=display&utm_source=edibleaustin&utm_campaign=hatch&utm_content=banners" target="_blank"><img src="http://www.edibleaustin.com/wp-content/uploads/2022/08/TE_CM_HatchstockEvent2022_970x90_062722.jpg" /></a></center></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-85e401d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="85e401d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-407ccd04" data-id="407ccd04" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6c5ad3f7 elementor-widget elementor-widget-image" data-id="6c5ad3f7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.ediblesanfernandovalley.maryogle.com/">
							<img width="412" height="78" src="http://www.edibleaustin.com/wp-content/uploads/2022/08/edible-austin-logo-footer.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://www.edibleaustin.com/wp-content/uploads/2022/08/edible-austin-logo-footer.jpg 412w, http://www.edibleaustin.com/wp-content/uploads/2022/08/edible-austin-logo-footer-300x57.jpg 300w" sizes="(max-width: 412px) 100vw, 412px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-3f41d3f3 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3f41d3f3" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.3 - 29-08-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-container>.elementor-widget-divider{width:var(--container-widget-width,100%);--flex-grow:var(--container-widget-flex-grow,0)}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6b58449b elementor-widget elementor-widget-heading" data-id="6b58449b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.ediblecommunities.com" target="_blank">Member of Edible Communities</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-233c5b48 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="233c5b48" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-994bcef" href="https://www.facebook.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-01a5a37" href="https://twitter.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-e7a9e6f" href="http://www.instagram.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-1cbf7d7" href="http://www.pinterest.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Pinterest</span>
						<i class="fab fa-pinterest"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-62810e" data-id="62810e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-28ff7120 elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="28ff7120" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
				<ul id="menu-1-28ff7120" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6090 current_page_item menu-item-6092"><a href="http://www.edibleaustin.com/" aria-current="page" class="elementor-item elementor-item-active menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6064"><a href="http://www.edibleaustin.com/recipes/" class="elementor-item menu-link">Recipes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6063"><a href="http://www.edibleaustin.com/people/" class="elementor-item menu-link">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6062"><a href="http://www.edibleaustin.com/food/" class="elementor-item menu-link">Food<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6066"><a href="http://www.edibleaustin.com/food/what-s-in-season/whats-in-season/" class="elementor-sub-item menu-link">What’s In Season</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6067"><a href="http://www.edibleaustin.com/resources/locally-sourcing-restaurants/" class="elementor-sub-item menu-link">Locally Sourcing Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6068"><a href="http://www.edibleaustin.com/resources/buy-food/pick-your-own-farms/" class="elementor-sub-item menu-link">Pick-Your-Own Farms</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6080"><a href="http://www.edibleaustin.com/home-and-garden/" class="elementor-item menu-link">Home and Garden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="http://www.edibleaustin.com/wellness/" class="elementor-item menu-link">Wellness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6078"><a href="http://www.edibleaustin.com/best-of/" class="elementor-item menu-link">Best Of</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6701"><a class="elementor-item menu-link">Magazine<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11851"><a href="http://www.edibleaustin.com/in-the-magazine/archives/2022/issues-2022/september-october-2022/" class="elementor-sub-item menu-link">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6085"><a href="http://www.edibleaustin.com/archives/" class="elementor-sub-item menu-link">Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6086"><a href="http://www.edibleaustin.com/find-us/where-to-find-us/" class="elementor-sub-item menu-link">Where to Find Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6088"><a href="http://www.edibleaustin.com/resources/buy-food/farmersmarkets/" class="elementor-item menu-link">Farmers Markets</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11398"><a href="#" class="elementor-item elementor-item-anchor menu-link">About<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11399"><a href="http://www.edibleaustin.com/about/about-us/" class="elementor-sub-item menu-link">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11406"><a href="http://www.edibleaustin.com/about/advertising/" class="elementor-sub-item menu-link">Advertising Info</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11410"><a href="http://www.edibleaustin.com/about/contact/" class="elementor-sub-item menu-link">Contact</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-28ff7120" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6090 current_page_item menu-item-6092"><a href="http://www.edibleaustin.com/" aria-current="page" class="elementor-item elementor-item-active menu-link" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6064"><a href="http://www.edibleaustin.com/recipes/" class="elementor-item menu-link" tabindex="-1">Recipes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6063"><a href="http://www.edibleaustin.com/people/" class="elementor-item menu-link" tabindex="-1">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6062"><a href="http://www.edibleaustin.com/food/" class="elementor-item menu-link" tabindex="-1">Food<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6066"><a href="http://www.edibleaustin.com/food/what-s-in-season/whats-in-season/" class="elementor-sub-item menu-link" tabindex="-1">What’s In Season</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6067"><a href="http://www.edibleaustin.com/resources/locally-sourcing-restaurants/" class="elementor-sub-item menu-link" tabindex="-1">Locally Sourcing Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6068"><a href="http://www.edibleaustin.com/resources/buy-food/pick-your-own-farms/" class="elementor-sub-item menu-link" tabindex="-1">Pick-Your-Own Farms</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6080"><a href="http://www.edibleaustin.com/home-and-garden/" class="elementor-item menu-link" tabindex="-1">Home and Garden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="http://www.edibleaustin.com/wellness/" class="elementor-item menu-link" tabindex="-1">Wellness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6078"><a href="http://www.edibleaustin.com/best-of/" class="elementor-item menu-link" tabindex="-1">Best Of</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6701"><a class="elementor-item menu-link" tabindex="-1">Magazine<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11851"><a href="http://www.edibleaustin.com/in-the-magazine/archives/2022/issues-2022/september-october-2022/" class="elementor-sub-item menu-link" tabindex="-1">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6085"><a href="http://www.edibleaustin.com/archives/" class="elementor-sub-item menu-link" tabindex="-1">Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6086"><a href="http://www.edibleaustin.com/find-us/where-to-find-us/" class="elementor-sub-item menu-link" tabindex="-1">Where to Find Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6088"><a href="http://www.edibleaustin.com/resources/buy-food/farmersmarkets/" class="elementor-item menu-link" tabindex="-1">Farmers Markets</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11398"><a href="#" class="elementor-item elementor-item-anchor menu-link" tabindex="-1">About<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11399"><a href="http://www.edibleaustin.com/about/about-us/" class="elementor-sub-item menu-link" tabindex="-1">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11406"><a href="http://www.edibleaustin.com/about/advertising/" class="elementor-sub-item menu-link" tabindex="-1">Advertising Info</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11410"><a href="http://www.edibleaustin.com/about/contact/" class="elementor-sub-item menu-link" tabindex="-1">Contact</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-10ca812c" data-id="10ca812c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ebc5396 elementor-widget elementor-widget-heading" data-id="ebc5396" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Newsletter</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-e391dcd elementor-widget elementor-widget-heading" data-id="e391dcd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">To subscribe to our newsletter click on the link below, so you won't miss a single delicious detail. Click here to learn more about email marketing by Emma.</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6460caf elementor-widget elementor-widget-button" data-id="6460caf" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://app.e2ma.net/app2/audience/signup/1361953/1359676/?v=a" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Join Our List</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			</div><!-- #page -->
		<div data-elementor-type="popup" data-elementor-id="6386" class="elementor elementor-6386 elementor-location-popup" data-elementor-settings="{&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;prevent_close_on_esc_key&quot;:&quot;yes&quot;,&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:{&quot;devices_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;devices&quot;:&quot;yes&quot;}}">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-3811b6d1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3811b6d1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-149556b6" data-id="149556b6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5a25e89b elementor-grid-1 e-grid-align-left elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="5a25e89b" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-e9e8542" href="https://www.facebook.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e41b93d" href="https://twitter.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-28cd4b2" href="http://www.instagram.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-animation-grow elementor-repeater-item-4c65026" href="http://www.pinterest.com/edibleaustin" target="_blank">
						<span class="elementor-screen-only">Pinterest</span>
						<i class="fab fa-pinterest"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		<link rel='stylesheet' id='elementor-post-6011-css'  href='http://www.edibleaustin.com/wp-content/uploads/elementor/css/post-6011.css?ver=1661860934' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='http://www.edibleaustin.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.3' media='all' />
<script src='http://www.edibleaustin.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='http://www.edibleaustin.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script src='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=6.6.6' id='mec-typekit-script-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=6.6.6' id='featherlight-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=6.6.6' id='mec-select2-script-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=6.6.6' id='mec-lity-script-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=6.6.6' id='mec-colorbrightness-script-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=6.6.6' id='mec-owl-carousel-script-js'></script>
<script id='wprm-public-js-extra'>
var wprm_public = {"endpoints":{"analytics":"http:\/\/www.edibleaustin.com\/wp-json\/wp-recipe-maker\/v1\/analytics"},"settings":{"features_comment_ratings":true,"template_color_comment_rating":"#343434","instruction_media_toggle_default":"on","video_force_ratio":false,"analytics_enabled":false,"print_new_tab":true},"post_id":"6090","home_url":"http:\/\/www.edibleaustin.com\/","print_slug":"wprm_print","permalinks":"\/%category%\/%postname%\/","ajax_url":"http:\/\/www.edibleaustin.com\/wp-admin\/admin-ajax.php","nonce":"b5bceb2065","api_nonce":"fa557812af","translations":[]};
</script>
<script src='http://www.edibleaustin.com/wp-content/plugins/wp-recipe-maker/dist/public-modern.js?ver=8.4.0' id='wprm-public-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='http://www.edibleaustin.com/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.9.1' id='astra-theme-js-js'></script>
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"http:\/\/www.edibleaustin.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='http://www.edibleaustin.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='http://www.edibleaustin.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.4' id='elementor-pro-webpack-runtime-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.3' id='elementor-webpack-runtime-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.3' id='elementor-frontend-modules-js'></script>
<script src='http://www.edibleaustin.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='http://www.edibleaustin.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='http://www.edibleaustin.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script src='http://www.edibleaustin.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/www.edibleaustin.com\/wp-admin\/admin-ajax.php","nonce":"4f255b68ec","urls":{"assets":"http:\/\/www.edibleaustin.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"http:\/\/www.edibleaustin.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"http:\/\/www.edibleaustin.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='http://www.edibleaustin.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.4' id='elementor-pro-frontend-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.3","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"http:\/\/www.edibleaustin.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":6090,"title":"Edible%20Austin%20-%20Edible%20Austin","excerpt":"","featuredImage":"http:\/\/www.edibleaustin.com\/wp-content\/uploads\/2022\/08\/Charcuterie-1024x759.jpg"}};
</script>
<script src='http://www.edibleaustin.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.3' id='elementor-frontend-js'></script>
<script src='http://www.edibleaustin.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.4' id='pro-elements-handlers-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" , &nbsp; ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.11">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.11" data-m-link="https://www.molongui.com/authorship/"></div>
<script>
jQuery(document).ready(function()
{
    jQuery("#mec_skin_384").mecListView(
    {
        id: "384",
        start_date: "2022-09-27",
        end_date: "2022-09-27",
		offset: "0",
		limit: "12",
        current_month_divider: "0",
        toggle_month_divider: "0",
        style: "",
        atts: "atts%5Bid%5D=384",
        ajax_url: "http://www.edibleaustin.com/wp-admin/admin-ajax.php",
        sed_method: "0",
        image_popup: "0",
        sf:
        {
            container: "#mec_search_form_384",
            reset: 0,
            refine: 0,
        },
    });
});
</script>
	</body>
</html>
