
<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-article itemid-654 j35 mm-hover'>

<head>
	  <base href="http://www.edibleaustin.com/index.php/food-1/88-beverages/2233-the-temptation-of-tempranillo" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="wine, wines, red wine, tempranillo, winery, hill country, grape, varietal, fredericksburg, cellar, llano" />
  <meta name="author" content="Darby Kendall" />
  <meta name="description" content="Tempranillo and taco Tuesday are a sure bet. With that food pairing profile, it’s no surprise that Texas winemakers have embraced the grape." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>The Temptation of Tempranillo</title>
  <link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.edibleaustin.com/index.php/component/search/?Itemid=654&amp;catid=88&amp;id=2233&amp;format=opensearch" rel="search" title="Search edibleaustin.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/themes/edible/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="http://www.edibleaustin.com//plugins/system/jatypo/jatypo/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.edibleaustin.com//plugins/system/jatypo/jatypo/typo/typo.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/js/gallery/blueimp-gallery.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/js/gallery/bootstrap-image-gallery.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/themes/edible/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/themes/edible/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/themes/edible/off-canvas.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/themes/edible/layouts/docs.css" type="text/css" />
  <link rel="stylesheet" href="/media/jcalpro/modules/events/css/default.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.edibleaustin.com//plugins/system/jatypo/jatypo/assets/script.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/gallery/jquery.blueimp-gallery.min.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/gallery/bootstrap-image-gallery.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/jquery.cookie.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
  <script src="/media/jcalpro/js/jcalpro.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
			(function ($) {
				$(document).ready(function(){
					$('body').append('<div id=\"blueimp-gallery\" class=\"blueimp-gallery\">	<div class=\"slides\"></div>	<h3 class=\"title\"></h3>	<a class=\"prev\">‹</a>	<a class=\"next\">›</a>	<a class=\"close\">×</a>	<a class=\"play-pause\"></a>	<ol class=\"indicator\"></ol>	<div class=\"modal fade\">		<div class=\"modal-dialog\">			<div class=\"modal-content\">				<div class=\"modal-header\">					<button type=\"button\" class=\"close\" aria-hidden=\"true\">&times;</button>					<h4 class=\"modal-title\"></h4>				</div>				<div class=\"modal-body next\"></div>				<div class=\"modal-footer\">					<button type=\"button\" class=\"btn btn-default pull-left prev\">						<i class=\"glyphicon glyphicon-chevron-left\"></i>						Previous					</button>					<button type=\"button\" class=\"btn btn-primary next\">						Next						<i class=\"glyphicon glyphicon-chevron-right\"></i>					</button>				</div>			</div>		</div>	</div></div>');
				});
			})(jQuery);
			jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});
  </script>
  <meta property="og:type" content="article" />
<link rel="image_src" content="http://www.edibleaustin.com/images/stories/NovDec_2019/stories/temp.jpg" />
<meta property="og:image" content="http://www.edibleaustin.com/images/stories/NovDec_2019/stories/temp.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56bc1e3daa4e3ef0"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43935409-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod211"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-571"><a href="/index.php/we-re-hiring" >We're Hiring!</a></li><li class="item-392">	<a href="https://squareup.com/store/edibleaustin" target="_blank" >Store</a></li><li class="item-393">	<a href="https://squareup.com/store/edibleaustin" target="_blank" >Subscribe</a></li><li class="item-394"><a href="/index.php/advertise" >Advertise</a></li><li class="item-395"><a href="/index.php/about" >About</a></li><li class="item-396"><a href="/index.php/contact" >Contact</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->

							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Edible Austin">
																				<img class="logo-img" src="/images/edible-austin.png" alt="Edible Austin" />
																																	<img class="logo-img-sm" src="/images/stories/edible-austin-sm.png" alt="Edible Austin" />
																			<span>Edible Austin</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/index.php/food-1" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="654" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social  hidden-xs">
							

<div class="custom"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/edibleaustin" class="facebook" title="Facebook" target="_blank"><em class="fa fa-facebook"></em></a></li>
<li><a href="https://twitter.com/edibleaustin" class="twitter" title="Twitter" target="_blank"><em class="fa fa-twitter"></em></a></li>
<li><a href="http://www.instagram.com/edibleaustin" class="instagram" title="Instagram" target="_blank"><em class="fa fa-instagram"></em></a></li>
<li><a href="http://www.pinterest.com/edibleaustin" class="pinterest" title="Pinterest" target="_blank"><em class="fa fa-pinterest"></em></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="653" data-level="1">
<a itemprop='url' class="" href="/index.php/recipes"   data-target="#">Recipes </a>

</li>
<li itemprop='name'  data-id="575" data-level="1">
<a itemprop='url' class="" href="/index.php/people1"   data-target="#">People </a>

</li>
<li itemprop='name' class="current active" data-id="654" data-level="1">
<a itemprop='url' class="" href="/index.php/food-1"   data-target="#">Food </a>

</li>
<li itemprop='name'  data-id="378" data-level="1">
<a itemprop='url' class="" href="/index.php/homeandgarden"   data-target="#">Home &amp; Garden </a>

</li>
<li itemprop='name'  data-id="383" data-level="1">
<a itemprop='url' class="" href="/index.php/wellness"   data-target="#">Wellness </a>

</li>
<li itemprop='name'  data-id="687" data-level="1">
<a itemprop='url' class="" href="/index.php/best-of"   data-target="#">Best of </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="385" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/magazine"   data-target="#" data-toggle="dropdown">In the Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="408" data-level="2">
<a itemprop='url' class="" href="/index.php/magazine/current-issue"   data-target="#">Current Issue </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="409" data-level="2">
<a itemprop='url' class="" href="/index.php/magazine/archives"   data-target="#">Archives </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="700" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2019"   data-target="#">2019 </a>

</li>
<li itemprop='name'  data-id="686" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2018"   data-target="#">2018 </a>

</li>
<li itemprop='name'  data-id="684" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2017"   data-target="#">2017 </a>

</li>
<li itemprop='name'  data-id="610" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2016"   data-target="#">2016 </a>

</li>
<li itemprop='name'  data-id="593" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2015"   data-target="#">2015 </a>

</li>
<li itemprop='name'  data-id="583" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2014"   data-target="#">2014 </a>

</li>
<li itemprop='name'  data-id="438" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2013"   data-target="#">2013 </a>

</li>
<li itemprop='name'  data-id="426" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2012"   data-target="#">2012 </a>

</li>
<li itemprop='name'  data-id="427" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2011"   data-target="#">2011 </a>

</li>
<li itemprop='name'  data-id="428" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2010"   data-target="#">2010 </a>

</li>
<li itemprop='name'  data-id="429" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2009"   data-target="#">2009 </a>

</li>
<li itemprop='name'  data-id="430" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2008"   data-target="#">2008 </a>

</li>
<li itemprop='name'  data-id="431" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2007"   data-target="#">2007 </a>

</li>
<li itemprop='name'  data-id="514" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/notablementions"   data-target="#">Notable Mentions </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="386" data-level="1">
<a itemprop='url' class="" href="/index.php/farmersmarkets"   data-target="#">Farmers Markets </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="697" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/more"   data-target="#" data-toggle="dropdown">More <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="390" data-level="2">
<a itemprop='url' class="" href="/index.php/more/find-us"   data-target="#">Find Us </a>

</li>
<li itemprop='name'  data-id="698" data-level="2">
<a itemprop='url' class="" href="/index.php/more/what-s-in-season"   data-target="#">What's in Season </a>

</li>
<li itemprop='name'  data-id="699" data-level="2">
<a itemprop='url' class="" href="/index.php/more/locally-sourcing-restaurants"   data-target="#">Locally Sourcing Restaurants </a>

</li>
<li itemprop='name'  data-id="701" data-level="2">
<a itemprop='url' class="" href="/index.php/more/pick-your-own-farms"   data-target="#">Pick-Your-Own Farms </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="651" data-level="1">
<a itemprop='url' class="" href="/index.php"   data-target="#">Home </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->
  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/339" target="_blank"
							title="AA-Edible Austin Recipes">
							<img
								src="http://www.edibleaustin.com/images/banners/EA_Recipes-Dinner-Leaderboard.png"
								alt="AA-Edible Austin Recipes"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->
  
  

  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						﻿
	<div class="page-header clearfix">
		<h1 class="page-title">Food</h1>
	</div>

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="en-GB" />

	    <meta content="2019-08-22T16:39:54-05:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Darby Kendall</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="http://www.edibleaustin.com//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Darby Kendall" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Details							</dt>

			
			
										<dd class="category-name hasTooltip" title="Category: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/food-1/88-beverages" ><span itemprop="genre">Beverages</span></a>							</dd>			
							<dd class="published hasTooltip" title="Published: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2019-08-22T16:33:54-05:00" itemprop="datePublished">
    
3 weeks ago	</time>
</dd>
					
		
			<dt class="hide">Details</dt>

			
			
						</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php/food-1/88-beverages/2233-the-temptation-of-tempranillo" itemprop="url" title="The Temptation of Tempranillo">
				The Temptation of Tempranillo</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-left item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img src="/images/stories/NovDec_2019/stories/temp.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="http://www.edibleaustin.com/images/stories/NovDec_2019/stories/temp.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> The Temptation of Tempranillo</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Share This</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
		
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>Tempranillo can be a bit of an enigma. When searching for it in a wine shop, you may find it labeled under many different names, due to it being the fifth-most-planted grape variety in the world. While it’s best known for its home in Central Spain, Rioja, you might also see it listed as Cencibel, Tinta del Toro, Tinta del Pais, Ull de Llebre or, in Portugal, as Tinta Roriz.</p>
 
<p>But it is tempranillo’s chameleon-like qualities in the winery that truly make it a diverse wine. When young and aged briefly in oak, the medium-bodied tempranillo bursts with red cherry and blackberry flavors with hints of dill, perfect for a backyard barbecue. But let the wine age in oak barrels for a few years, and tempranillo takes on a velvety, fuller-bodied quality with notes of deep baked berries and fig and undertones of leather and tobacco.</p>
<p>Tempranillo’s affordable price tag and food-friendly style make it a good bet for Texas wine lovers. The wines have enough character to balance our beloved cured and smoked meats, and enough fruit to hold their own with barbecue sauces and salsas. Tempranillo and taco Tuesday are a sure bet. With that food pairing profile, it’s no surprise that Texas winemakers have embraced the grape.</p>
<p>Jason Centanni, winemaker at Llano Estacado in the Texas High Plains, loves the versatility of tempranillo. “Depending on the clone and the root stock, you get a different expression of the grape in each vineyard,” he says. “It makes it special. As a winemaker, you get to hone in on that varietal and let the grape tell the story.”</p>
<p>Llano Estacado has been highly praised, receiving the Gold Judges’ Selection Nomination for a Top Texas Red at the 2019 TEXSOM International Wine Awards for their THP tempranillo blend. “We call it THP for ‘Texas Hocus Pocus’ because the result is the magic of blending tempranillo from three different vineyards and adding 10 percent tannat for a little bit of backbone and support,” says Centanni. “We’re proud of how it turned out.”</p>
<p>Growing tempranillo in Texas isn’t without its challenges. The vine can be so productive that you have to manage it to ensure the grapes get enough nutrients and it matures early. If you leave the grapes hanging on the vine too long, you end up with a wine that might be higher in alcohol content than desired.</p>
<p>Clearly, plenty of Texas winemakers think the grape is worth the effort. Award-winning tempranillos grace the shelves of dozens of wineries, with more medals arriving daily, begging the argument that tempranillo might be fast becoming the darling of Lone Star producers.</p>
<p>“If you see a Texas tempranillo, give it a shot,” urges Centanni. “It's a bottle that is going to outshine other varietals.”</p>
<h4>Where to Find Texas Tempranillo</h4>
<table style="height: 521px; width: 588px;">
<tbody>
<tr>
<td>Ab Astris</td>
<td>2015 Tempranillo</td>
</tr>
<tr>
<td>Becker Vineyards</td>
<td>2017 Tempranillo Reserve</td>
</tr>
<tr>
<td>Bending Branch Winery</td>
<td>2014 &amp; 2015 Tempranillo<br />Newsom Vineyards</td>
</tr>
<tr>
<td>Bingham Family Vineyards</td>
<td>2015 Reserve Tempranillo,<br />2016 Dirt Farmer Red Blend,<br />2017 Turnrow Red Blend</td>
</tr>
<tr>
<td>Brennan Vineyards</td>
<td>2016 Tempranillo</td>
</tr>
<tr>
<td>Calais Winery</td>
<td>2016 Cuvée du Manor</td>
</tr>
<tr>
<td>Christoval Vineyards</td>
<td>2015 Tempranillo</td>
</tr>
<tr>
<td>Fall Creek Vineyards</td>
<td>2016 ExTerra Tempranillo<br />Salt Lick Vineyards,<br />2017 Fall Creek Vineyard<br />Tempranillo, Salt Lick Vineyards <br />Terrior Reflection</td>
</tr>
<tr>
<td>Flat Creek Estate</td>
<td>2015 Reserve Tempranillo</td>
</tr>
<tr>
<td>Haak Vineyards</td>
<td>2017 Tempranillo</td>
</tr>
<tr>
<td>Hilmy Cellars</td>
<td>2016 The Temp, 2017 Rosé</td>
</tr>
<tr>
<td>Hye Meadow Winery</td>
<td>2015 Tempranillo</td>
</tr>
<tr>
<td>Lewis Wines</td>
<td>2015 Texas Tempranillo</td>
</tr>
<tr>
<td>Llano Estocado</td>
<td>2014 THP Tempranillo</td>
</tr>
<tr>
<td>Lost Draw Cellars</td>
<td>2016 Tempranillo</td>
</tr>
<tr>
<td>Lost Oak Winery</td>
<td>2017 Tempranillo</td>
</tr>
<tr>
<td>Messina Hof</td>
<td>2017 Paulo Tempranillo, <br />2017 Private Reserve Tempranillo</td>
</tr>
<tr>
<td>Newsom Vineyards</td>
<td>2015 Tempranillo</td>
</tr>
<tr>
<td>Pedernales Cellars</td>
<td>2016 Texas Tempranillo Reserve, <br />2016 Texas High Plains Tempranillo, <br />2016 Texas Hill Country Tempranillo,<br /> 2016 Bingham Vineyards Reserve, <br />2016 Kuhlken Vineyards Reserve Blend, <br />2016 Family Reserve Blend</td>
</tr>
<tr>
<td>Perissos Vineyard &amp; Winery</td>
<td>2015 Tamara, 2015 &amp; 2016 Tempranillo,<br />2016 &amp; 2017 Racker's Blend</td>
</tr>
<tr>
<td>Pontotoc Vineyard</td>
<td>2016 San Fernando Academy Blend, <br />2016 Smoothing Iron Mountain Blend</td>
</tr>
<tr>
<td>Rancho Loma Vineyards</td>
<td>2017 Toro Tempranillo, <br />2016 The Tempest Reserve Red Blend, <br />2017 RLV Valera Blend</td>
</tr>
<tr>
<td>Salt Lick Cellars</td>
<td>Tempranillo</td>
</tr>
<tr>
<td>Spicewood Vineyards</td>
<td>2016 Tempranillo, <br />2014 The Good Guy Blend</td>
</tr>
<tr>
<td>Stoneledge Winery</td>
<td>2017 Tempranillo</td>
</tr>
<tr>
<td>Wedding Oak Winery</td>
<td>2015 &amp; 2016 Tempranillo Reserva</td>
</tr>
</tbody>
</table>
<hr />
<p>By Kristi Willis • Photography by Jenna Northcutt</p>			</section>

		  <!-- footer -->
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/food-1/88-beverages/2206-bouquet-of-viognier" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Bouquet of Viognier</strong>
    </div></a>
	</li>
    
</ul>
</section>			
										
							
													</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod202"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/544" target="_blank"
							title="Texas Coffee Traders Sept 2019">
							<img
								src="http://www.edibleaustin.com/images/Texas_Coffee_Traders_Jan-Feb_2019_Web_Rectangle.png"
								alt="Texas Coffee Traders Sept 2019"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod203"><div class="module-inner"><h3 class="module-title "><span>Latest News</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/wellness/2235-help-feed-your-neighbors" itemprop="url">
  	   <img src="/images/stories/NovDec_2019/stories/ctfb.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
          </dd>
      </dl>
    </aside>

		<a href="/index.php/wellness/2235-help-feed-your-neighbors" itemprop="url">
			<span itemprop="name">
				Help Feed Your Neighbors			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/food-1/88-beverages/2233-the-temptation-of-tempranillo" itemprop="url">
  	   <img src="/images/stories/NovDec_2019/stories/temp.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
          </dd>
      </dl>
    </aside>

		<a href="/index.php/food-1/88-beverages/2233-the-temptation-of-tempranillo" itemprop="url">
			<span itemprop="name">
				The Temptation of Tempranillo			</span>
		</a>
    </div>
	</li>
	<li>
    
			<div id="ja-gallery-list-2232" class="item-image ja-gallery-list">
						<span class="btn-play">
				<i class="ion-android-camera"></i>
				<span class="num-photos"> 4 Photos</span>
			</span>
			<span class="gallery-mask"></span>
						
  	   <img src="/images/stories/NovDec_2019/stories/garden-4.jpg" alt="Gardening the Green Way" itemprop="thumbnailUrl"/>
  
							<script type="text/javascript">
					(function ($) {
						$(document).ready(function(){
							$('#ja-gallery-list-2232 .btn-play').on('click', function (event) {
								event.preventDefault();
								blueimp.Gallery([{"href":"\/images\/stories\/NovDec_2019\/stories\/garden-4.jpg","title":""},{"href":"\/images\/stories\/NovDec_2019\/stories\/garden-1.jpg","title":""},{"href":"\/images\/stories\/NovDec_2019\/stories\/garden-6.jpg","title":""},{"href":"\/images\/stories\/NovDec_2019\/stories\/garden-7.jpg","title":""}], {
									transitionSpeed: 0,
									hidePageScrollbars:false
								});
							});
						});
					})(jQuery);
				</script>
					</div>
	

<span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
		src="http://www.edibleaustin.com//templates/ja_magz_ii/images/logo.png"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="http://www.edibleaustin.com//templates/ja_magz_ii/images/logo.png" />
</span>    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
          </dd>
      </dl>
    </aside>

		<a href="/index.php/homeandgarden/90-gardening/2232-gardening-the-green-way" itemprop="url">
			<span itemprop="name">
				Gardening the Green Way			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/food-1/86-cooking-fresh/2231-no-small-potatoes" itemprop="url">
  	   <img src="/images/stories/NovDec_2019/stories/potat-1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
          </dd>
      </dl>
    </aside>

		<a href="/index.php/food-1/86-cooking-fresh/2231-no-small-potatoes" itemprop="url">
			<span itemprop="name">
				No Small Potatoes			</span>
		</a>
    </div>
	</li>
	<li>
    
			<div id="ja-gallery-list-2230" class="item-image ja-gallery-list">
						<span class="btn-play">
				<i class="ion-android-camera"></i>
				<span class="num-photos"> 5 Photos</span>
			</span>
			<span class="gallery-mask"></span>
						
  	   <img src="/images/stories/NovDec_2019/stories/hat-1.jpg" alt="Hat &amp; Heart Farm" itemprop="thumbnailUrl"/>
  
							<script type="text/javascript">
					(function ($) {
						$(document).ready(function(){
							$('#ja-gallery-list-2230 .btn-play').on('click', function (event) {
								event.preventDefault();
								blueimp.Gallery([{"href":"\/images\/stories\/NovDec_2019\/stories\/hat-1.jpg","title":""},{"href":"\/images\/stories\/NovDec_2019\/stories\/hat-5.jpg","title":""},{"href":"\/images\/stories\/NovDec_2019\/stories\/hat-2.jpg","title":""},{"href":"\/images\/stories\/NovDec_2019\/stories\/hat-6.jpg","title":""},{"href":"\/images\/stories\/NovDec_2019\/stories\/hat-4.jpg","title":""}], {
									transitionSpeed: 0,
									hidePageScrollbars:false
								});
							});
						});
					})(jQuery);
				</script>
					</div>
	

<span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
		src="http://www.edibleaustin.com//templates/ja_magz_ii/images/logo.png"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="http://www.edibleaustin.com//templates/ja_magz_ii/images/logo.png" />
</span>    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
          </dd>
      </dl>
    </aside>

		<a href="/index.php/people1/82-farmers/2230-hat-heart-farm" itemprop="url">
			<span itemprop="name">
				Hat & Heart Farm			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Most Viewed</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/food-1/87-techniques/1186-tamales-y-tradicion" itemprop="url">
  	   <img src="/images/stories/Winter_2012/Tamales-y-Tradicion.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:103502" />
            View: 103502        </dd>
      </dl>
    </aside>

    <a href="/index.php/food-1/87-techniques/1186-tamales-y-tradicion" itemprop="url">
      <span itemprop="name">
        Tamales y Tradicion      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/more/what-s-in-season" itemprop="url">
  	   <img src="/images/stories/resources/whatsinseason/2019_re-do/main.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:97248" />
            View: 97248        </dd>
      </dl>
    </aside>

    <a href="/index.php/more/what-s-in-season" itemprop="url">
      <span itemprop="name">
        What's In Season      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/food-1/161-melting-pot/71-a-trip-through-kolache-history" itemprop="url">
  	   <img src="/images/stories/winter_2007/kolache-lady.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:65964" />
            View: 65964        </dd>
      </dl>
    </aside>

    <a href="/index.php/food-1/161-melting-pot/71-a-trip-through-kolache-history" itemprop="url">
      <span itemprop="name">
        A Trip Through Kolache History      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/food-1/88-beverages/219-kombucha" itemprop="url">
  	   <img src="/images/stories/spring2009/kombucha.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:62910" />
            View: 62910        </dd>
      </dl>
    </aside>

    <a href="/index.php/food-1/88-beverages/219-kombucha" itemprop="url">
      <span itemprop="name">
        Kombucha      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/people1/1730-mr-roy" itemprop="url">
  	   <img src="/images/Issues/Issues43/roy1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:58037" />
            View: 58037        </dd>
      </dl>
    </aside>

    <a href="/index.php/people1/1730-mr-roy" itemprop="url">
      <span itemprop="name">
        Mr. Roy      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




		<div class="article-releated">
			<div class="t3-module module " id="Mod156"><div class="module-inner"><h3 class="module-title "><span>Related Articles</span></h3><div class="module-ct"><div class="relateditems article-list">
    <div class="items-row cols-3 ">  
    <div class="equal-height equal-height-child row">
        <div class="item col column-1 col-sm-4">  
      <article> 
        <div class="item-content clearfix">
						<div class="img-intro">
				<img class="img-responsive" src="/images/stories/summer_2007/eatwild.jpg" />
			</div>
						
			<div class="detail-related">
				<aside class="article-aside">
				  <dl class="article-info  muted">
					<dt class="article-info-term"></dt>
									  </dl>
				</aside>
				<header class="article-header">
				<h2 itemprop="name" class="article-title">
				  <a title="The Forager " itemprop="url" href="/index.php/homeandgarden/91-foraging/45-the-forager">
					The Forager 				  </a>
				</h2>
				</header>
			</div>
			  
        </div>
        </article>
      </div>
            <div class="item col column-1 col-sm-4">  
      <article> 
        <div class="item-content clearfix">
						
			<div class="detail-related">
				<aside class="article-aside">
				  <dl class="article-info  muted">
					<dt class="article-info-term"></dt>
									  </dl>
				</aside>
				<header class="article-header">
				<h2 itemprop="name" class="article-title">
				  <a title="Jan Heaton" itemprop="url" href="/index.php/people1/1664-artisans/69-jan-heaton">
					Jan Heaton				  </a>
				</h2>
				</header>
			</div>
			  
        </div>
        </article>
      </div>
            <div class="item col column-1 col-sm-4">  
      <article> 
        <div class="item-content clearfix">
						<div class="img-intro">
				<img class="img-responsive" src="/images/stories/summer_2007/mandola.jpg" />
			</div>
						
			<div class="detail-related">
				<aside class="article-aside">
				  <dl class="article-info  muted">
					<dt class="article-info-term"></dt>
									  </dl>
				</aside>
				<header class="article-header">
				<h2 itemprop="name" class="article-title">
				  <a title="Damian Mandola's Next Big Thing" itemprop="url" href="/index.php/people1/157-restaurateurs/33-damian-mandolas-next-big-thing">
					Damian Mandola's Next Big Thing				  </a>
				</h2>
				</header>
			</div>
			  
        </div>
        </article>
      </div>
      </div></div>
        <div class="items-row cols-3 ">  
    <div class="equal-height equal-height-child row">
        <div class="item col column-1 col-sm-4">  
      <article> 
        <div class="item-content clearfix">
						<div class="img-intro">
				<img class="img-responsive" src="/images/stories/summer_2007/lavender.jpg" />
			</div>
						
			<div class="detail-related">
				<aside class="article-aside">
				  <dl class="article-info  muted">
					<dt class="article-info-term"></dt>
									  </dl>
				</aside>
				<header class="article-header">
				<h2 itemprop="name" class="article-title">
				  <a title="Purple Haze" itemprop="url" href="/index.php/people1/82-farmers/47-purple-haze">
					Purple Haze				  </a>
				</h2>
				</header>
			</div>
			  
        </div>
        </article>
      </div>
            <div class="item col column-1 col-sm-4">  
      <article> 
        <div class="item-content clearfix">
						<div class="img-intro">
				<img class="img-responsive" src="/images/stories/spring2008/tipsytexan.jpg" />
			</div>
						
			<div class="detail-related">
				<aside class="article-aside">
				  <dl class="article-info  muted">
					<dt class="article-info-term"></dt>
									  </dl>
				</aside>
				<header class="article-header">
				<h2 itemprop="name" class="article-title">
				  <a title="Spring Pugilists" itemprop="url" href="/index.php/food-1/88-beverages/142-spring-pugilists">
					Spring Pugilists				  </a>
				</h2>
				</header>
			</div>
			  
        </div>
        </article>
      </div>
            <div class="item col column-1 col-sm-4">  
      <article> 
        <div class="item-content clearfix">
						<div class="img-intro">
				<img class="img-responsive" src="/images/stories/fall_2007/lewisdickson.jpg" />
			</div>
						
			<div class="detail-related">
				<aside class="article-aside">
				  <dl class="article-info  muted">
					<dt class="article-info-term"></dt>
									  </dl>
				</aside>
				<header class="article-header">
				<h2 itemprop="name" class="article-title">
				  <a title="Lewis Dickson's Best Case Yet" itemprop="url" href="/index.php/people1/156-bev-artisans/56-lewis-dicksons-best-case-yet">
					Lewis Dickson's Best Case Yet				  </a>
				</h2>
				</header>
			</div>
			  
        </div>
        </article>
      </div>
      </div></div>
    </div></div></div></div>	</div>
	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 
  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>

  

  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			<div class="t3-module module " id="Mod209"><div class="module-inner"><h3 class="module-title "><span>What We're Cooking</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="http://edibleaustin.com/index.php/component/yoorecipe/recipe/1249" target="_blank"><img src="/images/stories/Testing/featured-recipes-july-2019/featuredrecipes-May19_01.png" alt="featuredrecipes May19 01" width="160" height="200" /></a><a href="http://edibleaustin.com/index.php/component/yoorecipe/recipe/1246" target="_blank"><img src="/images/stories/Testing/featured-recipes-july-2019/featuredrecipes-May19_02.png" alt="featuredrecipes May19 02" width="177" height="200" /></a><a href="http://edibleaustin.com/index.php/component/yoorecipe/recipe/1248" target="_blank"><img src="/images/stories/Testing/featured-recipes-july-2019/featuredrecipes-May19_03.png" alt="featuredrecipes May19 03" width="175" height="200" /></a><a href="http://edibleaustin.com/index.php/component/yoorecipe/recipe/1247" target="_blank"><img src="/images/stories/Testing/featured-recipes-july-2019/featuredrecipes-May19_04.png" alt="featuredrecipes May19 04" width="176" height="200" /></a><a href="http://edibleaustin.com/index.php/component/yoorecipe/recipe/1250" target="_blank"><img src="/images/stories/Testing/featured-recipes-july-2019/featuredrecipes-May19_05.png" alt="featuredrecipes May19 05" width="176" height="200" /></a><a href="http://edibleaustin.com/index.php/recipes/recipe/1183-peach-crisp-pie" target="_blank"><img src="/images/stories/Testing/featured-recipes-july-2019/featuredrecipes-May19_06.png" alt="featuredrecipes May19 06" width="176" height="200" /></a></p>
<p>&nbsp;</p></div>
</div></div></div><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/546" target="_blank"
							title="Chef Auction 2019">
							<img
								src="http://www.edibleaustin.com/images/banners/EA-ChefAuction-Leaderboard.gif"
								alt="Chef Auction 2019"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</nav>
	<!-- //NAV HELPER -->

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
					<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-6 col-sm-12 col-xs-12">
										<div class="moduletable">
							<h3>Events</h3>
						<div class="jcalpro_events">
		<ul class="jcalpro_events">
			<li class="jcalpro_events_event">
									<span class="jcalpro_events_link">
								<a href="/index.php/events/1661-featured-events/37222-salado-culinary-festival" title="Salado Culinary Festival">Salado Culinary Festival</a>
			</span>
									<span class="jcalpro_events_date">
								Fri. 20 Sep, 2019 10:00 am			</span>
																	</li>
			<li class="jcalpro_events_event">
									<span class="jcalpro_events_link">
								<a href="/index.php/events/1661-featured-events/37207-dripping-with-taste-trail" title="Dripping with Taste Trail">Dripping with Taste Trail</a>
			</span>
									<span class="jcalpro_events_date">
								Thu. 31 Oct, 2019 11:00 am			</span>
																	</li>
			<li class="jcalpro_events_event">
									<span class="jcalpro_events_link">
								<a href="/index.php/events/1661-featured-events/36999-sippin-cider-a-taproom-tour-and-tasting" title="Sippin&#039; Cider: A Taproom Tour and Tasting">Sippin&#039; Cider: A Taproom Tour and Tasting</a>
			</span>
									<span class="jcalpro_events_date">
								Sun. 10 Nov, 2019 11:00 am			</span>
																	</li>
		</ul>
	<span class="jcalpro_events_link">
		<a href="/index.php/events" title="Show Full Calendar">Show Full Calendar</a>
	</span>
</div>		</div>
	
							</div>
					<div class=" col-lg-3 col-md-6 col-sm-12 col-xs-12">
										<div class="moduletable">
							<h3>Edible Signature Event</h3>
						

<div class="custom"  >
	<p><a href="http://edibleaustin.com/index.php/109-events/1868-eat-drink-local-2017"><img src="/images/events/Signature_Event_Images/ChefAuction/edl-2018.png" alt="edl 2018" width="200" height="200" /></a></p></div>
		</div>
	
							</div>
					<div class=" col-lg-3 col-md-6 col-sm-12 col-xs-12">
										<div class="moduletable">
							<h3>Find Local Food</h3>
						

<div class="custom"  >
	<p><a href="/index.php/farmersmarkets"><img src="/images/stories/farmersmarket-01.png" alt="farmersmarket 01" width="251" height="121" /></a><a href="/index.php/component/content/105-farmers-markets?Itemid=346"><br /></a><a href="/index.php/component/content/106-resources/145-locally-sourcing-restaurants?Itemid=346"></a> <br /><a href="/index.php/106-resources/145-locally-sourcing-restaurants"><img src="/images/stories/restaurantguide-01.png" alt="restaurantguide 01" width="251" height="121" /></a></p></div>
		</div>
	
							</div>
					<div class=" col-lg-3 col-md-6 col-sm-12 col-xs-12">
										<div class="moduletable">
							<h3>Newsletter</h3>
						

<div class="custom"  >
	<p><label>To subscribe to our newsletter click on the link below, so you won't miss a single delicious detail.&nbsp;<a href="http://myemma.com/" target="_blank" style="color: #999999;">Click here to learn more about email marketing by Emma</a>.<br /><br /></label></p>
<p><a href="https://app.e2ma.net/app2/audience/signup/1361953/1359676/?v=a" class="ja-typo-btn btn-green ja-typo-btn-sm btn-sm-green" onclick="window.open('https://app.e2ma.net/app2/audience/signup/1361953/1359676/?v=a', 'signup', 'menubar=no, location=no, toolbar=no, scrollbars=yes, width=545,height=471'); return false;"><span>Join our list</span></a></p></div>
		</div>
	
							</div>
			</div>
<!-- SPOTLIGHT -->			<!-- //FOOT NAVIGATION -->
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom"  >
	<p>Copyright &copy; Edible Austin LLC. 2016. All rights reserved.&nbsp;</p></div>

				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56bc1e3daa4e3ef0"></script>


   

  
<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='1359676';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>
</body>

</html>