
<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-article itemid-575 j35 mm-hover'>

<head>
	  <base href="http://www.edibleaustin.com/index.php/people1/2283-the-road-to-texas-wine-lovers-hearts" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="edible austin, central, texas, food, farm, local, food, austin, texas, hill country, central, organic, sustainable, edible, edible communities, publication, magazine, seasonal, recipes, edible" />
  <meta name="author" content="jenna" />
  <meta name="description" content="Edible Austin is a bimonthly publication dedicated to celebrating Central Texas' food culture." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>The Road to Texas Wine Lovers' Hearts </title>
  <link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.edibleaustin.com/index.php/component/search/?Itemid=575&amp;catid=78&amp;id=2283&amp;format=opensearch" rel="search" title="Search edibleaustin.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/themes/edible/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="http://www.edibleaustin.com//plugins/system/jatypo/jatypo/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.edibleaustin.com//plugins/system/jatypo/jatypo/typo/typo.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/js/gallery/blueimp-gallery.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/js/gallery/bootstrap-image-gallery.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/themes/edible/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/themes/edible/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/themes/edible/off-canvas.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/themes/edible/layouts/docs.css" type="text/css" />
  <link rel="stylesheet" href="/media/jcalpro/modules/events/css/default.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.edibleaustin.com//plugins/system/jatypo/jatypo/assets/script.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/gallery/jquery.blueimp-gallery.min.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/gallery/bootstrap-image-gallery.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/jquery.cookie.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
  <script src="/media/jcalpro/js/jcalpro.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
			(function ($) {
				$(document).ready(function(){
					$('body').append('<div id=\"blueimp-gallery\" class=\"blueimp-gallery\">	<div class=\"slides\"></div>	<h3 class=\"title\"></h3>	<a class=\"prev\">‹</a>	<a class=\"next\">›</a>	<a class=\"close\">×</a>	<a class=\"play-pause\"></a>	<ol class=\"indicator\"></ol>	<div class=\"modal fade\">		<div class=\"modal-dialog\">			<div class=\"modal-content\">				<div class=\"modal-header\">					<button type=\"button\" class=\"close\" aria-hidden=\"true\">&times;</button>					<h4 class=\"modal-title\"></h4>				</div>				<div class=\"modal-body next\"></div>				<div class=\"modal-footer\">					<button type=\"button\" class=\"btn btn-default pull-left prev\">						<i class=\"glyphicon glyphicon-chevron-left\"></i>						Previous					</button>					<button type=\"button\" class=\"btn btn-primary next\">						Next						<i class=\"glyphicon glyphicon-chevron-right\"></i>					</button>				</div>			</div>		</div>	</div></div>');
				});
			})(jQuery);
			jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});
  </script>
  <meta property="og:type" content="article" />
<link rel="image_src" content="http://www.edibleaustin.com/" />
<meta property="og:image" content="http://www.edibleaustin.com/" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56bc1e3daa4e3ef0"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43935409-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod211"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-571"><a href="/index.php/we-re-hiring" >We're Hiring!</a></li><li class="item-393">	<a href="https://www.ediblesubscriptions.com/collections/texas/products/edible-austin?variant=1186923089" target="_blank" >Subscribe</a></li><li class="item-394"><a href="/index.php/advertise" >Advertise</a></li><li class="item-395"><a href="/index.php/about" >About</a></li><li class="item-396"><a href="/index.php/contact" >Contact</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->

							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Edible Austin">
																				<img class="logo-img" src="/images/edible-austin.png" alt="Edible Austin" />
																																	<img class="logo-img-sm" src="/images/stories/edible-austin-sm.png" alt="Edible Austin" />
																			<span>Edible Austin</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/index.php/people1" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="575" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social  hidden-xs">
							

<div class="custom"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/edibleaustin" class="facebook" title="Facebook" target="_blank"><em class="fa fa-facebook"></em></a></li>
<li><a href="https://twitter.com/edibleaustin" class="twitter" title="Twitter" target="_blank"><em class="fa fa-twitter"></em></a></li>
<li><a href="http://www.instagram.com/edibleaustin" class="instagram" title="Instagram" target="_blank"><em class="fa fa-instagram"></em></a></li>
<li><a href="http://www.pinterest.com/edibleaustin" class="pinterest" title="Pinterest" target="_blank"><em class="fa fa-pinterest"></em></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="653" data-level="1">
<a itemprop='url' class="" href="/index.php/recipes"   data-target="#">Recipes </a>

</li>
<li itemprop='name' class="current active" data-id="575" data-level="1">
<a itemprop='url' class="" href="/index.php/people1"   data-target="#">People </a>

</li>
<li itemprop='name'  data-id="654" data-level="1">
<a itemprop='url' class="" href="/index.php/food-1"   data-target="#">Food </a>

</li>
<li itemprop='name'  data-id="378" data-level="1">
<a itemprop='url' class="" href="/index.php/homeandgarden"   data-target="#">Home &amp; Garden </a>

</li>
<li itemprop='name'  data-id="383" data-level="1">
<a itemprop='url' class="" href="/index.php/wellness"   data-target="#">Wellness </a>

</li>
<li itemprop='name'  data-id="687" data-level="1">
<a itemprop='url' class="" href="/index.php/best-of"   data-target="#">Best of </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="385" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/magazine"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="408" data-level="2">
<a itemprop='url' class="" href="/index.php/magazine/current-issue"   data-target="#">Current Issue </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="409" data-level="2">
<a itemprop='url' class="" href="/index.php/magazine/archives"   data-target="#">Archives </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="700" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2019"   data-target="#">2019 </a>

</li>
<li itemprop='name'  data-id="686" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2018"   data-target="#">2018 </a>

</li>
<li itemprop='name'  data-id="684" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2017"   data-target="#">2017 </a>

</li>
<li itemprop='name'  data-id="610" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2016"   data-target="#">2016 </a>

</li>
<li itemprop='name'  data-id="593" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2015"   data-target="#">2015 </a>

</li>
<li itemprop='name'  data-id="583" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2014"   data-target="#">2014 </a>

</li>
<li itemprop='name'  data-id="438" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2013"   data-target="#">2013 </a>

</li>
<li itemprop='name'  data-id="426" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2012"   data-target="#">2012 </a>

</li>
<li itemprop='name'  data-id="427" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2011"   data-target="#">2011 </a>

</li>
<li itemprop='name'  data-id="428" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2010"   data-target="#">2010 </a>

</li>
<li itemprop='name'  data-id="429" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2009"   data-target="#">2009 </a>

</li>
<li itemprop='name'  data-id="430" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2008"   data-target="#">2008 </a>

</li>
<li itemprop='name'  data-id="431" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/2007"   data-target="#">2007 </a>

</li>
<li itemprop='name'  data-id="514" data-level="3">
<a itemprop='url' class="" href="/index.php/magazine/archives/notablementions"   data-target="#">Notable Mentions </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="386" data-level="1">
<a itemprop='url' class="" href="/index.php/farmersmarkets"   data-target="#">Farmers Markets </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="697" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/more"   data-target="#" data-toggle="dropdown">More <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="390" data-level="2">
<a itemprop='url' class="" href="/index.php/more/find-us"   data-target="#">Find Us </a>

</li>
<li itemprop='name'  data-id="698" data-level="2">
<a itemprop='url' class="" href="/index.php/more/what-s-in-season"   data-target="#">What's in Season </a>

</li>
<li itemprop='name'  data-id="699" data-level="2">
<a itemprop='url' class="" href="/index.php/more/locally-sourcing-restaurants"   data-target="#">Locally Sourcing Restaurants </a>

</li>
<li itemprop='name'  data-id="701" data-level="2">
<a itemprop='url' class="" href="/index.php/more/pick-your-own-farms"   data-target="#">Pick-Your-Own Farms </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="651" data-level="1">
<a itemprop='url' class="" href="/index.php"   data-target="#">Home </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->
  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/574" target="_blank"
							title="20-080-Windy Bar Ranch Leaderboard">
							<img
								src="http://www.edibleaustin.com/images/Issue_71/Windy-Bar-Leaderboard-Lg.jpg"
								alt="20-080-Windy Bar Ranch Leaderboard"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->
  
  

  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						﻿

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="en-GB" />

	    <meta content="2020-10-22T14:49:45-05:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">jenna</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="http://www.edibleaustin.com//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="jenna" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Details							</dt>

			
			
										<dd class="category-name hasTooltip" title="Category: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/people1" ><span itemprop="genre">People</span></a>							</dd>			
							<dd class="published hasTooltip" title="Published: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2020-10-22T14:04:34-05:00" itemprop="datePublished">
    
in 4 hours	</time>
</dd>
					
		
			<dt class="hide">Details</dt>

			
			
						</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php/people1/2283-the-road-to-texas-wine-lovers-hearts" itemprop="url" title="The Road to Texas Wine Lovers' Hearts ">
				The Road to Texas Wine Lovers' Hearts </a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
				  <div class="ja-gallery-list-wrap">
		    

  <div id="ja-gallery-detail-2283" class="carousel carousel-thumbnail carousel-fade slide" data-ride="carousel">
    <!-- Indicators -->
    <ol class="carousel-indicators">
                    <li data-target="#ja-gallery-detail-2283" data-slide-to="0" class="active" itemprop="thumbnail"></li>
              <li data-target="#ja-gallery-detail-2283" data-slide-to="1" class="" itemprop="thumbnail"></li>
              <li data-target="#ja-gallery-detail-2283" data-slide-to="2" class="" itemprop="thumbnail"></li>
              <li data-target="#ja-gallery-detail-2283" data-slide-to="3" class="" itemprop="thumbnail"></li>
              <li data-target="#ja-gallery-detail-2283" data-slide-to="4" class="" itemprop="thumbnail"></li>
              <li data-target="#ja-gallery-detail-2283" data-slide-to="5" class="" itemprop="thumbnail"></li>
              <li data-target="#ja-gallery-detail-2283" data-slide-to="6" class="" itemprop="thumbnail"></li>
              <li data-target="#ja-gallery-detail-2283" data-slide-to="7" class="" itemprop="thumbnail"></li>
          </ol>

    <!-- Wrapper for slides -->
    <div class="carousel-inner" role="listbox">
                  <div class="item active">
        <div class="item-image" itemprop="image">
          <img src="/images/Issue_72/Wine3.jpg" alt="Chris Brundrett - William Chris Vineyards - Photo by Patty Robertson" itemprop="thumbnailUrl"/>
        </div>
                <div class="carousel-caption">
          Chris Brundrett - William Chris Vineyards - Photo by Patty Robertson        </div>
              </div>
            <div class="item ">
        <div class="item-image" itemprop="image">
          <img src="/images/Issue_72/Wine8.jpg" alt="Southold Farm + Cellar - Photo by Patty Robertson " itemprop="thumbnailUrl"/>
        </div>
                <div class="carousel-caption">
          Southold Farm + Cellar - Photo by Patty Robertson         </div>
              </div>
            <div class="item ">
        <div class="item-image" itemprop="image">
          <img src="/images/Issue_72/Wine1.jpg" alt="Messina Hoff - Photo by Messina Hoff" itemprop="thumbnailUrl"/>
        </div>
                <div class="carousel-caption">
          Messina Hoff - Photo by Messina Hoff        </div>
              </div>
            <div class="item ">
        <div class="item-image" itemprop="image">
          <img src="/images/Issue_72/Wine9.jpg" alt="Chase Jones from Slate Mill Collective - Photo by Patty Robertson " itemprop="thumbnailUrl"/>
        </div>
                <div class="carousel-caption">
          Chase Jones from Slate Mill Collective - Photo by Patty Robertson         </div>
              </div>
            <div class="item ">
        <div class="item-image" itemprop="image">
          <img src="/images/Issue_72/Wine5.jpg" alt="Slate Mill Collective - Photo by Patty Robertson " itemprop="thumbnailUrl"/>
        </div>
                <div class="carousel-caption">
          Slate Mill Collective - Photo by Patty Robertson         </div>
              </div>
            <div class="item ">
        <div class="item-image" itemprop="image">
          <img src="/images/Issue_72/WIne2.jpg" alt="Kuhlman Cellars - Photo by Kuhlman Cellars" itemprop="thumbnailUrl"/>
        </div>
                <div class="carousel-caption">
          Kuhlman Cellars - Photo by Kuhlman Cellars        </div>
              </div>
            <div class="item ">
        <div class="item-image" itemprop="image">
          <img src="/images/Issue_72/Wine4.jpg" alt="William Chris Vineyards - Photo by Patty Robertson" itemprop="thumbnailUrl"/>
        </div>
                <div class="carousel-caption">
          William Chris Vineyards - Photo by Patty Robertson        </div>
              </div>
            <div class="item ">
        <div class="item-image" itemprop="image">
          <img src="/images/Issue_72/Wine7.jpg" alt="William Chris Vineyards - Photo by Patty Robertson" itemprop="thumbnailUrl"/>
        </div>
                <div class="carousel-caption">
          William Chris Vineyards - Photo by Patty Robertson        </div>
              </div>
          </div>
    
    <!-- Controls -->
    <a class="left carousel-control" href="#ja-gallery-detail-2283" role="button" data-slide="prev">
      <i class="fa fa-angle-left"></i>
      <span class="sr-only">Previous</span>
    </a>
    <a class="right carousel-control" href="#ja-gallery-detail-2283" role="button" data-slide="next">
      <i class="fa fa-angle-right"></i>
      <span class="sr-only">Next</span>
    </a>
      </div>

		  </div>
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> The Road to Texas Wine Lovers' Hearts </div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Share This</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
		
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>Story by Kristi Willis Photos by Patty Roberston and various wineries&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">A decade ago a Texas wine enthusiast traveling from Johnson City to Fredericksburg only had a handful of wineries they could visit along the way. Today, this same route along Highway 290 hosts countless wineries, and Texas is the fifth-largest wine producing state in the country. Here are just a few of the numerous Central Texas wineries bringing innovation to this winemaking industry.<br /></span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Bill Blackmon and Chris Brundrett, co-founders of William Chris Vineyards, have been at the heart of Texas winemaking, opening their tasting room in the tiny community of Hye in 2010. Through their work to create world-class Texas wines, Blackmon and Brundrett have become ambassadors for Texas wine.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">“When I started in the late ‘70s, we were just experimenting with grapes and trying to make a good wine,” says Blackmon. “Now we are serious about having a sense of place, so that Texas wine can compete on the same playing field as France, Italy, the Europeans and everyone else in the U.S. Texas is becoming a global player.”</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Brundrett, Blackmon and the winemaking team have adapted their style over the years with a lighter hand in the winery to let the unique characteristics of each varietal shine through. “We have that mentality that we haven't made our best bottle of wine yet, and we are constantly pushing the envelope with the goal of coaxing out the soulfulness of a vineyard,” says Brundrett.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">And while they’ve been refining their own style, the William Chris team has also been helping new winemakers in creating their best wine — identifying quality vineyards and learning how to blend the wines. “With these Texas vintages you can't do the same thing year over year and expect the same result,” says Brundrett. “A good Texas winemaker has to adapt with the vintage to bring out the best in the grape while being as soft-handed in the winery as possible. It's exactly the opposite of recipe winemaking.”</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Supporting new and small winemakers is also the mission of one of the newest wineries in the Hill Country, Slate Mill Wine Collective. When the owners of 1851 Vineyards wanted to retire, their partners Randy and Carroll Jones took over the label and expanded the mission with new partners to create a full-service incubator for startup wineries.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">“We wanted to create a place that offered more support to others in the wine industry,” says Jennifer Beckmann, director of operations. “It was about creating a better infrastructure to not just have custom crush services, but in the long-term, help new winemakers grow their business and their brand. We've discussed adding things like shipping fulfillment, consultation and eventually small tasting room spaces that winemakers could rent. We want to create a full-scale incubator that allows them to come in relatively empty-handed and produce, brand and sell a great product.”</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">The Collective currently supports about a dozen producers with capacity for other new winemakers, too. Texas wine fans will recognize several of the labels including local favorites Dandy Ros. From Wine for the People’s Rae Wilson, the award-winning Tempranillo and Pa Pa Frenchy from Randy Hester and C.L. Butaud, and the popular Tatum Cellars labels from Josh Fritsche, former winemaker at William Chris Vineyards.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">“This year has taught us that wineries need to be multifaceted,” says Beckmann. “We are lucky because of the breadth of services we offer. In addition to being a tasting room, we're also growers and producers for other small wineries.”</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Not every winery that is new to the trail is a new winery. After ten years on Hamilton Pool Road, Westcave Cellars relocated just off of 290 near Johnson City. “We had been on Hamilton Pool Road since 2011, but even after all of that time, we had people who lived in Dripping Springs come by and say they didn't know the winery was there,” says co-owner Margaret Fetty.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">The move to the more popular wine route has brought in a larger audience for their elegant estate reds and given them room to innovate. With the new space, the Westcave team has added a private tasting room for wine pairing and education sessions as well as a brewery with 100 percent Texas beer. “There is always one member of the party who prefers beer to wine, and now we have something for everyone,” says Fetty. “Our goal is to become an estate brewery, with all ingredients grown on or coming from the property. For now, all of the components are from Texas including the barley and hops.”</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">In 2021, the Fettys will open the third facet to the new property, a guest house available for rent. “We want to be the best hosts that we can be to our guests,” says Fetty. “I see every visitor like a guest in my house, and I want to treat them that way.” With so much hospitality and fine winemaking, it’s no wonder the 290 wine trail is booming. To help get you started, we visited wineries and tasting rooms along the route. Here we've highlighted just a few of the numerous amazing options. There are so many to love and explore when embarking on a Central Texas wine journey. Cheers!</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">4.0 Cellars</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">10354 E. U.S. Hwy. 290, Fredericksburg, TX 78624</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(830) 997-7470, fourpointwine.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">In 2012, three winemakers located far from the Hill Country’s popular</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">wine route opened a tasting room to profile their award-winning wines. Brennan Vineyards, Lost Oak Winery and McPherson Cellars offer a tasting that highlights the best from their three wineries as well as the 4.0 Cellars wines that they create as a collaboration project.</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Don’t miss: The Texas Cheese and Wine Experience tasting pairs cheeses from four Texas cheesemakers (CKC Farms, Eagle Mountain Farmhouse, River Whey Creamery and Veldhuizen Cheese) with wines from a 4.0 Cellars winery. It’s a wine and cheese lover's dream.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">Becker Vineyards</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">464 Becker Farms Road, Fredericksburg, TX 78624</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(830) 644-2681, beckervineyards.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">With an estate that includes lavender fields, wildflowers and vineyards across more than 300 acres, Becker Vineyards is a picturesque place to enjoy exquisite wine and spectacular views of</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">the Texas Hill Country. Their Petite Sirah and Sangiovese are just two of their many highly esteemed varietals, and the 2017 Cabernet Sauvignon Reserve Wilmeth Vineyards won Double Gold at the San Francisco International Wine Competition.</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Don’t miss: In addition to their magnificent estate, Becker Vineyards also has a Main Street Tasting Room in downtown Fredericksburg that offers walk-in tastings of their award-winning wines seven days a week.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">Calais Winery and French Connection Wines</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">8115 U.S. Hwy. 290 West, Hye, TX 78635</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(830) 213-2124, calaiswinery.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">French Connection Wines: 1197 Hye-Albert Rd., Hye, TX 78635</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(830) 850-4091, frenchconnectionhye.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Winemaker Benjamin Calais started his namesake winery in the Dallas area and moved his operation to the Hill Country in 2015. Now he has two wineries, Calais Winery and French Connection Wines, where he creates French style wines from Texas grapes. Each winery focuses on a different French region — Calais on Bordeaux and French Connection on Rhone. French Connection Wines also has three tiny houses on the property available for rent on Airbnb.</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Don’t miss: The Winemaker’s Table in the cave at Calais Winery is a truly special experience as you taste through the Calais portfolio. At French Connection Wines, take a few minutes to soak in the beautiful view from the terrace while sipping their Vin Gris or La Connection Rosé.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">Kuhlman Cellars</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">18421 E. U.S. Hwy. 290, Stonewall, TX 78671</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(512) 920-2675, kuhlmancellars.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">With the help of winemaker Bénédicte Rhyne, owners Chris and Jennifer Cobb have created a portfolio of Texas wines with French flair, and the world is taking notice. In June 2020, Kuhlman’s 2018 Estate Kuhlmanation White won Gold at the Concours International de Lyon wine competition.</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Don’t miss: The Herbed Almonds. The Marcona almonds mixed with herbs from Bénédicte’s home town in Provence are completely addictive and even have their own subscription club.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">Lost Draw Cellars</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">113 E Park, Fredericksburg, TX 78624</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(830) 992-3251, lostdrawcellars.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">If there is a rock star of Texas grape growing, it’s Andy Timmons. It is no surprise that when he and his partners, Andrew Sides and Troy Ottmers, chose to launch their own label the goal was to make the vineyard the star. Grab a seat in their courtyard a few blocks from downtown Fredericksburg and taste your way across some of the best vineyards in Texas.</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Don’t miss: The Grower Project wines that Andrew Sides makes in collaboration with Rae Wilson of Wine for the People. The project highlights single site wines made from the grapes of six different grape growers.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">Messina Hof</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">9996 U.S. Hwy. 290 East, Fredericksburg, TX 78624</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(830) 990-4653, messinahof.com/hillcountry</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Founded over 40 years ago, Messina Hof is one of the oldest wineries in Texas with its original location in Bryan. Their Fredericksburg tasting room opened in 2011, bringing their award-winning wines to the Hill Country. With over 50 wines in their portfolio, Messina Hof has a wine to please every palate. Their Manor Haus Bed and Breakfast features four cottages for rent, so you can stay the night and taste through more wines the next day.</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Don’t miss: The estate vineyard is planted with the Lenoir grape Messina Hof uses in their port-style wines. Try one to taste from the local vines.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">Pedernales Cellars</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">2916 Upper Albert Road, Stonewall, TX 78671</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(830) 644-2037, pedernalescellars.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">The Kuhlken family started growing grapes on their family estate in 1999 and opened their winery in 2006. Winemaker David Kuhlken has a long history of winning national and international acclaim for his wines, particularly the Tempranillos and Viognier. The tasting room terrace is the perfect place to wile away an afternoon while gazing at the Pedernales River Valley.</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Don’t miss: The 2017 Malbec that earned a Double Gold Medal at the 2020 Fingerlakes Wine Competition.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">Ron Yates Wines</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">6676 U.S. Hwy. 290 West, Hye, TX 78635</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(512) 585-3972, ronyateswines.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Ron Yates Wines is the sister vineyard to much-lauded Spicewood Vineyards. Owner Ron Yates and winemaker Todd Crowell specialize in Tempranillo and complete their portfolio with a focus on Spanish, Italian and Rhone-style wines.</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Don’t miss: The Friesen Vineyards Cabernet Sauvignon. The 2016 vintage won a Double Gold at 2019 San Francisco International Wine Competition.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">Slate Mill Wine Collective</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">4222 Hwy. 16 South, Fredericksburg, TX 78624</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(830) 391-8510, slatemillwinecollective.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">The Slate Mill winery is located on the site of a historic flour mill founded in 1851. Enjoy the view of the water mill against the Hill Country landscape while you sample wines from 1851 Vineyards and their partners in the wine collective — Wine for the People, Tatum Cellars, C.L. Butaud and Majek Winery and Vineyards.</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Don’t miss: Slate Mill offers two tastings, one for the 1851 Vineyards label and one for the Collective partners. Go with a friend and try both!</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">Southold Farm + Cellar</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">10474 R.R. 2721, Fredericksburg, TX 78624</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(512) 829-1650, southoldfarmandcellar.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Regan and Carey Meador moved Southold Farm + Cellar from the North Fork of Long Island to the Hill Country and brought their high-quality wine with them. Meador’s philosophy of nonintervention winemaking means he uses natural yeast and manipulates the wine as little as possible. The result is a lighter, fruit-driven wine that is ever so easy to sip while sitting on a porch swing gazing out at the best views of the Hill Country.</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Don’t miss: The 2019 Forgotten Dreams. The Cerasulo style wine made from Sangiovese has more heft than a rosé but is lighter than a red—a unique combination that is not commonly found in Texas.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">Westcave Cellars Winery</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">683 R.R. 1320, Johnson City, TX 78636</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(512) 431-1403, westcavecellars.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">With their move to the 290 Trail, Westcave Cellars expands its offerings beyond high-quality wines, adding a brewery with 100 percent Texas beer and soon, a guest house. Their wine portfolio highlights mainly French varietals, but also includes a highly regarded Sangiovese. The 2015 Sangiovese won the Judges’ selection Award for Texas Red at the TexSom International Wine Awards in 2019.</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">Don’t miss: The Estate Tannat. This deep, inky red wine releases in the fall and is the perfect pairing for a juicy steak and cooler temperatures.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="text-decoration: underline;"><span style="font-family: 'Times New Roman', serif;">William Chris Vineyards</span></span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">10352 U.S. Hwy. 290, Hye, TX 78635</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">(830) 998-7654, williamchriswines.com</span></p>
<p style="margin-top: 0in; margin-right: 0in; margin-bottom: 0in; font-size: 12pt; font-family: Calibri, sans-serif;"><span style="font-family: 'Times New Roman', serif;">A must-stop for any visit on the 290 trail, William Chris’ tasting rooms are surrounded by their lush Hye vineyard. Mourvedre is king in their portfolio, available as a dry red, rosé. or in the blend of their Petillant Naturel. Buy a few different bottles of the single vineyard Mourvedres and compare how the different sites impact the wine. It's Texas terroir at its finest!</span></p>
<p><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Don’t miss: Lovers of a red blend will delight in the Enchant., an elegant, structured wine with just the right touch of complexity.</span></p> 			</section>

		  <!-- footer -->
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/people1/2282-edible-austin-talks-to-camila-mcconaughey-and-we-made-it-a-video" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>VIDEO: Edible Austin Talks to Camila Alves McConaughey</strong>
    </div></a>
	</li>
    
</ul>
</section>			
										
							
													</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod202"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/575" target="_blank"
							title="20-Edible-105-Addie-Web-Rect-ad">
							<img
								src="http://www.edibleaustin.com/images/Issue_72/20-Edible-105-Addie-Web-Rect-ad3.gif"
								alt="20-Edible-105-Addie-Web-Rect-ad"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod203"><div class="module-inner"><h3 class="module-title "><span>Latest News</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/food-1/2284-sweet-bundt-cake-with-orange-maple-frosting" itemprop="url">
  	   <img src="/images/Issue_72/20200729-141218untitled-Edit.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
          </dd>
      </dl>
    </aside>

		<a href="/index.php/food-1/2284-sweet-bundt-cake-with-orange-maple-frosting" itemprop="url">
			<span itemprop="name">
				Sweet Bundt Cake with Orange Maple Frosting			</span>
		</a>
    </div>
	</li>
	<li>
    
			<div id="ja-gallery-list-2283" class="item-image ja-gallery-list">
						<span class="btn-play">
				<i class="ion-android-camera"></i>
				<span class="num-photos"> 8 Photos</span>
			</span>
			<span class="gallery-mask"></span>
						
  	   <img class="caption" title="Chris Brundrett - William Chris Vineyards - Photo by Patty Robertson" src="/images/Issue_72/Wine3.jpg" alt="The Road to Texas Wine Lovers' Hearts " itemprop="thumbnailUrl"/>
  
							<script type="text/javascript">
					(function ($) {
						$(document).ready(function(){
							$('#ja-gallery-list-2283 .btn-play').on('click', function (event) {
								event.preventDefault();
								blueimp.Gallery([{"href":"\/images\/Issue_72\/Wine3.jpg","title":"Chris Brundrett - William Chris Vineyards - Photo by Patty Robertson"},{"href":"\/images\/Issue_72\/Wine8.jpg","title":"Southold Farm + Cellar - Photo by Patty Robertson "},{"href":"\/images\/Issue_72\/Wine1.jpg","title":"Messina Hoff - Photo by Messina Hoff"},{"href":"\/images\/Issue_72\/Wine9.jpg","title":"Chase Jones from Slate Mill Collective - Photo by Patty Robertson "},{"href":"\/images\/Issue_72\/Wine5.jpg","title":"Slate Mill Collective - Photo by Patty Robertson "},{"href":"\/images\/Issue_72\/WIne2.jpg","title":"Kuhlman Cellars - Photo by Kuhlman Cellars"},{"href":"\/images\/Issue_72\/Wine4.jpg","title":"William Chris Vineyards - Photo by Patty Robertson"},{"href":"\/images\/Issue_72\/Wine7.jpg","title":"William Chris Vineyards - Photo by Patty Robertson"}], {
									transitionSpeed: 0,
									hidePageScrollbars:false
								});
							});
						});
					})(jQuery);
				</script>
					</div>
	

<span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
		src="http://www.edibleaustin.com//templates/ja_magz_ii/images/logo.png"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="http://www.edibleaustin.com//templates/ja_magz_ii/images/logo.png" />
</span>    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
          </dd>
      </dl>
    </aside>

		<a href="/index.php/people1/2283-the-road-to-texas-wine-lovers-hearts" itemprop="url">
			<span itemprop="name">
				The Road to Texas Wine Lovers' Hearts 			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/people1/2282-edible-austin-talks-to-camila-mcconaughey-and-we-made-it-a-video" itemprop="url">
  	   <img src="/images/Issue_72/WOT-Promo-2.gif" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
          </dd>
      </dl>
    </aside>

		<a href="/index.php/people1/2282-edible-austin-talks-to-camila-mcconaughey-and-we-made-it-a-video" itemprop="url">
			<span itemprop="name">
				VIDEO: Edible Austin Talks to Camila Alves McConaughey			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/people1/2281-urban-legend-how-a-navy-veteran-became-a-successful-urban-farmer-in-austin" itemprop="url">
  	   <img src="/images/Issue_72/Tif-1.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
          </dd>
      </dl>
    </aside>

		<a href="/index.php/people1/2281-urban-legend-how-a-navy-veteran-became-a-successful-urban-farmer-in-austin" itemprop="url">
			<span itemprop="name">
				URBAN LEGEND: How a Navy veteran became a successful urban farmer in Austin  			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/people1/2280-dining-at-the-drive-in" itemprop="url">
  	   <img src="/images/Issue_71/Docs2.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
          </dd>
      </dl>
    </aside>

		<a href="/index.php/people1/2280-dining-at-the-drive-in" itemprop="url">
			<span itemprop="name">
				Dining at the Drive In			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Most Viewed</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/food-1/87-techniques/1186-tamales-y-tradicion" itemprop="url">
  	   <img src="/images/stories/Winter_2012/Tamales-y-Tradicion.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:109762" />
            View: 109762        </dd>
      </dl>
    </aside>

    <a href="/index.php/food-1/87-techniques/1186-tamales-y-tradicion" itemprop="url">
      <span itemprop="name">
        Tamales y Tradicion      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/more/what-s-in-season" itemprop="url">
  	   <img src="/images/stories/resources/whatsinseason/2019_re-do/main.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:103007" />
            View: 103007        </dd>
      </dl>
    </aside>

    <a href="/index.php/more/what-s-in-season" itemprop="url">
      <span itemprop="name">
        What's In Season      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/food-1/161-melting-pot/71-a-trip-through-kolache-history" itemprop="url">
  	   <img src="/images/stories/winter_2007/kolache-lady.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:75016" />
            View: 75016        </dd>
      </dl>
    </aside>

    <a href="/index.php/food-1/161-melting-pot/71-a-trip-through-kolache-history" itemprop="url">
      <span itemprop="name">
        A Trip Through Kolache History      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/food-1/88-beverages/219-kombucha" itemprop="url">
  	   <img src="/images/stories/spring2009/kombucha.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:74284" />
            View: 74284        </dd>
      </dl>
    </aside>

    <a href="/index.php/food-1/88-beverages/219-kombucha" itemprop="url">
      <span itemprop="name">
        Kombucha      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/homeandgarden/90-gardening/848-eat-your-roses" itemprop="url">
  	   <img src="/images/stories/Summer_2011/roses.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:66263" />
            View: 66263        </dd>
      </dl>
    </aside>

    <a href="/index.php/homeandgarden/90-gardening/848-eat-your-roses" itemprop="url">
      <span itemprop="name">
        Eat Your Roses      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 
  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>

  

  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			<div class="t3-module module " id="Mod209"><div class="module-inner"><h3 class="module-title "><span>What We're Cooking</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="http://edibleaustin.com/index.php/component/yoorecipe/recipe/1256" target="_blank"><img src="/images/stories/Testing/oct-2019/featuredrecipesOct19_01.png" alt="featuredrecipesOct19 01" width="160" height="200" /></a><a href="http://edibleaustin.com/index.php/component/yoorecipe/recipe/391" target="_blank"><img src="/images/stories/Testing/oct-2019/featuredrecipesOct19_02.png" alt="featuredrecipesOct19 02" width="177" height="200" /></a><a href="http://edibleaustin.com/index.php/recipes/recipe/1116-the-texas-old-fashioned" target="_blank"><img src="/images/stories/Testing/oct-2019/featuredrecipesOct19_03.png" alt="featuredrecipesOct19 03" width="175" height="200" /></a><a href="http://edibleaustin.com/index.php/component/yoorecipe/recipe/1259" target="_blank"><img src="/images/stories/Testing/oct-2019/featuredrecipesOct19_04.png" alt="featuredrecipesOct19 04" width="176" height="200" /></a><a href="http://edibleaustin.com/index.php/component/yoorecipe/recipe/1075" target="_blank"><img src="/images/stories/Testing/oct-2019/featuredrecipesOct19_05.png" alt="featuredrecipesOct19 05" width="176" height="200" /></a><a href="http://edibleaustin.com/index.php/component/yoorecipe/recipe/1138" target="_blank"><img src="/images/stories/Testing/oct-2019/featuredrecipesOct19_06.png" alt="featuredrecipesOct19 06" width="176" height="200" /></a></p>
<p>&nbsp;</p></div>
</div></div></div><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/574" target="_blank"
							title="20-080-Windy Bar Ranch Leaderboard">
							<img
								src="http://www.edibleaustin.com/images/Issue_71/Windy-Bar-Leaderboard-Lg.jpg"
								alt="20-080-Windy Bar Ranch Leaderboard"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</nav>
	<!-- //NAV HELPER -->

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
					<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-6 col-sm-12 col-xs-12">
										<div class="moduletable">
							<h3>Events</h3>
						<div class="jcalpro_events">
		<ul class="jcalpro_events">
			<li class="jcalpro_events_event jcalpro_events_featured">
									<span class="jcalpro_events_link">
								<a href="/index.php/events/1661-featured-events/37262-austin-food-wine-festival" title="Austin Food + Wine Festival">Austin Food + Wine Festival</a>
			</span>
									<span class="jcalpro_events_date">
								Fri. 13 Nov, 2020 7:00 pm			</span>
																	</li>
		</ul>
	<span class="jcalpro_events_link">
		<a href="/index.php/events" title="Show Full Calendar">Show Full Calendar</a>
	</span>
</div>		</div>
	
							</div>
					<div class=" col-lg-3 col-md-6 col-sm-12 col-xs-12">
										<div class="moduletable">
							<h3>Edible Signature Event</h3>
						

<div class="custom"  >
	<p><a href="http://edibleaustin.com/index.php/109-events/1868-eat-drink-local-2017"><img src="/images/events/Signature_Event_Images/ChefAuction/edl-2018.png" alt="edl 2018" width="200" height="200" /></a></p></div>
		</div>
	
							</div>
					<div class=" col-lg-3 col-md-6 col-sm-12 col-xs-12">
										<div class="moduletable">
							<h3>Find Local Food</h3>
						

<div class="custom"  >
	<p><a href="/index.php/farmersmarkets"><img src="/images/stories/farmersmarket-01.png" alt="farmersmarket 01" width="251" height="121" /></a><a href="/index.php/component/content/105-farmers-markets?Itemid=346"><br /></a><a href="/index.php/component/content/106-resources/145-locally-sourcing-restaurants?Itemid=346"></a> <br /><a href="/index.php/106-resources/145-locally-sourcing-restaurants"><img src="/images/stories/restaurantguide-01.png" alt="restaurantguide 01" width="251" height="121" /></a></p></div>
		</div>
	
							</div>
					<div class=" col-lg-3 col-md-6 col-sm-12 col-xs-12">
										<div class="moduletable">
							<h3>Newsletter</h3>
						

<div class="custom"  >
	<p><label>To subscribe to our newsletter click on the link below, so you won't miss a single delicious detail.&nbsp;<a href="http://myemma.com/" target="_blank" style="color: #999999;">Click here to learn more about email marketing by Emma</a>.<br /><br /></label></p>
<p><a href="https://app.e2ma.net/app2/audience/signup/1361953/1359676/?v=a" class="ja-typo-btn btn-green ja-typo-btn-sm btn-sm-green" onclick="window.open('https://app.e2ma.net/app2/audience/signup/1361953/1359676/?v=a', 'signup', 'menubar=no, location=no, toolbar=no, scrollbars=yes, width=545,height=471'); return false;"><span>Join our list</span></a></p></div>
		</div>
	
							</div>
			</div>
<!-- SPOTLIGHT -->			<!-- //FOOT NAVIGATION -->
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom"  >
	<p>Copyright &copy; Edible Austin LLC. 2016. All rights reserved.&nbsp;</p></div>

				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56bc1e3daa4e3ef0"></script>


   

  
<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='1359676';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>
</body>

</html>